 <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Cada año en Santander 3.800 personas padecen un accidente cerebrovascular  | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción vanguardia" data-id="16429" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="salud" data-id="39701" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="09" data-id="323672750" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta name="keywords" content="accidente cerebrovascular" data-id="773206990" data-voc-name="topic" data-voc-id="13437"> <meta content="Los accidentes cerebrovasculares o ACV ocurren sin avisar, sin importar la hora o el lugar. Nadie está exento de sufrir un episodio de ello, por eso cada 29 de octubre se conmemora su día mundial, en el que se reconocen los esfuerzos para actuar a tiempo." name="description"> <meta content="https://www.vanguardia.com/binrepository/1200x800/0c86/1200d628/upper-right/12204/RDCL/colp-232154_5002132_20201029184021.jpg" property="og:image"> <meta content="Redacción Vanguardia" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="oct 29 2020 - 18:10" name="cXenseParse:recs:articlepublicationdate"> <meta content="2020-10-29T18:10:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="3058051" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1200x800/0c86/1200d628/upper-right/12204/RDCL/colp-232154_5002132_20201029184021.jpg" name="cXenseParse:recs:image"> <meta property="og:title" content="Cada año en Santander 3.800 personas padecen un accidente cerebrovascular"> <meta property="og:description" content="Un accidente cerebrovascular o ACV ocurre cuando se interrumpe el flujo de sangre hacia el cerebro. Durante un ACV, la falta de flujo sanguíneo puede ser causada por un coágulo (ACV isquémico) o por la ruptura de un vaso sanguíneo (ACV hemorrágico). Según expertos, es la tercera causa de discapacida..."> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.vanguardia.com/area-metropolitana/bucaramanga/cada-ano-en-santander-3800-personas-padecen-un-accidente-cerebrovascular-CL3058051"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/area-metropolitana/bucaramanga/cada-ano-en-santander-3800-personas-padecen-un-accidente-cerebrovascular-CL3058051"> <meta name="viewport" content="width=device-width"> <link href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css"> <style type="text/css">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</style> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/3aa3c564a05cbfdb82f6aeeaedfb145f.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-27b61eed6c997219bc6ec90ea970e547"},{sectid:"sect-f4b9c0272a372787ab47b1af066a90c2"},{sectid:"sect-4dc14dedd8bca2da0acd8963655a5530"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/5b62cf9acbdd0f6e6451a3ee5e81e0b6.js"></script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31589693"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31589693"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();var aux=Math.floor(Math.random()*2);function speak(){publicidadaudio=false;if(publicidadaudio){if(typeof ga=="function"){ga("send","event","TextToSpeech","Inicio pauta","Inicio pauta",1,{nonInteraction:true})}}var l=document.getElementsByClassName("headline")[0].innerHTML;var m=document.getElementsByClassName("subheadline")[0].innerHTML;var g=document.getElementsByClassName("paragraph")[0].innerHTML;var h=l+"."+m+g;var j=document.getElementsByClassName("__lxG__multi");for(i=0;i<j.length;i++){h=h.replace(j[i].innerHTML,"")}var j=document.getElementsByClassName("in-content");for(i=0;i<j.length;i++){h=h.replace(j[i].innerHTML,"")}var j=document.getElementsByClassName("teads-inread");for(i=0;i<j.length;i++){h=h.replace(j[i].innerHTML,"")}h=h.replace("\n","");h=h.replace(/\n/ig,"");h=h.replace(/\n+/g,"");h=h.split("\u21b5").join("");h=h.replace(/\u21b5/g,"");h=h.replace(/(<iframe.?>.?<\/iframe>)/g,"");h=h.replace(/<[^>]*>/g,"");h=h.split("$").join("");h=h.split("&nbsp;").join("");h=h.trim();document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-resume").classList.add("hidden");if(document.getElementById("btn-pause").classList.contains("hidden")){document.getElementById("btn-pause").classList.remove("hidden")}if(document.getElementById("btn-repetir").classList.contains("hidden")){document.getElementById("btn-repetir").classList.remove("hidden")}document.getElementById("btn-pause").disabled=true;document.getElementById("btn-repetir").disabled=true;if(publicidadaudio){var k=new Audio("/audio/comercial.mp3");k.play();k.onended=function(){document.getElementById("btn-pause").disabled=false;document.getElementById("btn-repetir").disabled=false;if(typeof ga=="function"){ga("send","event","TextToSpeech","Pauta completa","Pauta completa",1,{nonInteraction:true});ga("send","event","TextToSpeech","Inicio de lectura","Inicio de lectura",1,{nonInteraction:true})}responsiveVoice.speak(h,"Spanish Latin American Male",{rate:1.2,pitch:1.1,volume:1,onend:showRepetir})}}else{if(typeof ga=="function"){ga("send","event","TextToSpeech","Inicio de lectura","Inicio de lectura",1,{nonInteraction:true})}document.getElementById("btn-pause").disabled=false;document.getElementById("btn-repetir").disabled=false;responsiveVoice.speak(h,"Spanish Latin American Male",{rate:1.2,pitch:1,volume:1,onend:showRepetir})}}function pause(){responsiveVoice.pause();if(document.getElementById("btn-resume").classList.contains("hidden")){document.getElementById("btn-resume").classList.remove("hidden")}document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-pause").classList.add("hidden")}function resume(){responsiveVoice.resume();if(document.getElementById("btn-pause").classList.contains("hidden")){document.getElementById("btn-pause").classList.remove("hidden")}document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-resume").classList.add("hidden")}function repetir(){if(responsiveVoice.isPlaying()){responsiveVoice.pause()}speak()}function showRepetir(){if(typeof ga=="function"){ga("send","event","TextToSpeech","Fin de lectura","Fin de lectura",1,{nonInteraction:true})}document.getElementById("btn-pause").classList.add("hidden");document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-resume").classList.add("hidden")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdncmp.richaudience.com/809.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://code.responsivevoice.org/responsivevoice.js?key=DHPssjim",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(["setSiteId","1136174983033302334"]);var PREBID_TIMEOUT=1500;var adUnits=[{code:"div-gpt-ad-1487003168797-0",mediaTypes:{banner:{sizes:[[320,50],[320,100],[300,50]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537014}},{bidder:"appnexus",params:{placementId:12905031}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67089"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"qgNl8axnSb",supplyType:"site"}},{bidder:"aol",params:{network:"11688.1",placement:"5257407"}}]},{code:"div-gpt-ad-1487003168797-6",mediaTypes:{banner:{sizes:[[320,50],[300,50]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537015}},{bidder:"appnexus",params:{placementId:12905037}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67090"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"aol",params:{network:"11688.1",placement:"5257407"}}]},{code:"div-gpt-ad-1490720026697-0",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537016}},{bidder:"appnexus",params:{placementId:12905032}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"teads",params:{placementId:"108927",pageId:"100617"}},{bidder:"improvedigital",params:{placementId:"22370425"}},{bidder:"onetag",params:{pubId:"2a897e3f18e6769",ext:{unit:"69877"}}},{bidder:"adform",params:{inv:2623,mname:"f719740",pdom:"vanguardia.com",mid:"DJBGOL",priceType:"net",rcur:"USD",w:300,h:250}},{bidder:"aol",params:{network:"11688.1",placement:"5257407"}}]},{code:"div-gpt-ad-1490720026697-1",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:592885}},{bidder:"appnexus",params:{placementId:14429252}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66725"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}},{bidder:"aol",params:{network:"11688.1",placement:"5257407"}}]},{code:"div-gpt-ad-1487003168797-8",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537089}},{bidder:"appnexus",params:{placementId:12905033}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66569"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}},{bidder:"aol",params:{network:"11688.1",placement:"5257407"}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}},adform:{bidCpmAdjustment:function(a){return a*0.95}},onetag:{bidCpmAdjustment:function(a){return a*0.95}},improvedigital:{bidCpmAdjustment:function(a){return a*0.95}},aol:{bidCpmAdjustment:function(a){return a*0.9}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-4.12.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.setConfig({bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true,filterSettings:{image:{bidders:"*",filter:"include"},iframe:{bidders:"*",filter:"include"}}}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Leaderboard",[[320,50],[320,100],[300,50]],"div-gpt-ad-1487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-6"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Flotante",[[320,50],[300,50]],"div-gpt-ad-1487003168797-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-7"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Layer","div-gpt-ad-1487003168797-7").addService(googletag.pubads())})}]);$(document).ready(function(){setTimeout("googletag.destroySlots([googletag.slots['div-gpt-ad-1487003168797-6']]);",60000)});/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-8"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_AfterArticle",[[300,250],[300,360]],"div-gpt-ad-1487003168797-8").addService(googletag.pubads());googletag.slots["div-gpt-ad-2487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_InRead",[1,1],"div-gpt-ad-2487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-0"]=googletag.defineSlot("/1018039/PYMES/MPYMES01",[300,110],"div-gpt-ad-1498849608116-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-1"]=googletag.defineSlot("/1018039/PYMES/MPYMES02",[300,110],"div-gpt-ad-1498849608116-1").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["23"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.CCE.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.cce.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(12204,"articleId","3058051");jQryIter.addStatisticData(12204,"plid","17632");jQryIter.addStatisticData(12204,"urlType","detail");jQryIter.addStatisticData(12204,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RE489U0QO6KJV",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("12204","3058051",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-685129-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:12204});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-header" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-header"> <div class="mobile-header-col-black portlet-column nopadding" id="mobile-header-col-black"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="55px" height="20px"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://www.vanguardia.com/epaper/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="ePaper Vanguardia" href="https://www.vanguardia.com/epaper">ePaper</a> </div> </div> </div> <div class="mobile-header-col portlet-column nopadding" id="mobile-header-col"> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> viernes, 30 octubre 2020 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-header-mobile"> <a href="/"> <div class="container-logo-mobile"></div> </a> <div class="container-button-mobile"> <span class="span-button-mobile"></span> </div> </div> </div> </div> </div> <div class="mobile-header-menu portlet-column nopadding" id="mobile-header-menu"> <div id="2295851480" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_2295851480" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="1901944494" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_1901944494" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <strong class="sectionName">Vanguardia TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="3365307307" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3365307307_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3365307307_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3365307307_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3365307307_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3365307307_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3365307307_onClickSearch(){var e=_3365307307_cleanKeywords(jQryIter("#_3365307307_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19201030/20201030/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3365307307_onKeyEnterSearch(b){if(b.keyCode==13){_3365307307_onClickSearch()}};/*]]>*/</script> </div> </div> <div class="mobile-header-col-scroll portlet-column nopadding" id="mobile-header-col-scroll"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"> <div class="logo-scroll"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Movil Detail --> <div id="main-content" class="content ly-catalog-mobile-detail" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row main-news"> <div class="main-news-col portlet-column nopadding" id="main-news-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet sdkfacebook"> <div> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;autoLogAppEvents=1&amp;version=v8.0&amp;appId=236488169724585" nonce="3bgxVRgR"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE MOVIL -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-16-mobile"> <div class="date font-1"> jueves 29 de octubre de 2020 - 6:32 PM
           </div> <h2 class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=5002107;order=5.0">Cada año en Santander 3.800 personas padecen un accidente cerebrovascular </span> </h2> <div class="subheadline font-1 bold lead"> Los accidentes cerebrovasculares o ACV ocurren sin avisar, sin importar la hora o el lugar. Nadie está exento de sufrir un episodio de ello, por eso cada 29 de octubre se conmemora su día mundial, en el que se reconocen los esfuerzos para actuar a tiempo.
           </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-17-mobile"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia3058051"> <li> <figure class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x477/0c0/0d0/none/12204/BCMC/colp-232154_5002132_20201029184021.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c0/0d0/none/12204/BCMC/colp-232154_5002132_20201029184021.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/0d0/none/12204/BCNX/colp-232154_5002132_20201029184021.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c0/0d0/none/12204/BCFY/colp-232154_5002132_20201029184021.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/0d0/none/12204/BCGT/colp-232154_5002132_20201029184021.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/0d0/none/12204/BCMF/colp-232154_5002132_20201029184021.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5002132" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Colprensa / VANGUARDIA " title="Colprensa / VANGUARDIA "> </div>  </figure> <div class="cutline"> Colprensa / VANGUARDIA 
                <br> </div></li> </ul> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20-mobile"> <div id="tts-buttons"> <div class="btn-dictar"> <span class="titulo-tts">Escuchar este artículo</span> <input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value=""> <input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value=""> <input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value=""> <input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value=""> </div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vanguardia.com/area-metropolitana/bucaramanga/cada-ano-en-santander-3800-personas-padecen-un-accidente-cerebrovascular-CL3058051" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=Cada año en Santander 3.800 personas padecen un accidente cerebrovascular &amp;url=http://www.vanguardia.com/area-metropolitana/bucaramanga/cada-ano-en-santander-3800-personas-padecen-un-accidente-cerebrovascular-CL3058051" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social whatsapp"> <a href="https://api.whatsapp.com/send?text=Cada año en Santander 3.800 personas padecen un accidente cerebrovascular  - http://www.vanguardia.com/area-metropolitana/bucaramanga/cada-ano-en-santander-3800-personas-padecen-un-accidente-cerebrovascular-CL3058051?utm_source=share&amp;utm_medium=WhatsApp" target="blank" rel="nofollow"> <div class="icono-whatsapp"></div> </a> </div> </div> </div> <div style="display:none"> <img src="https://m.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-25-mobile d"> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18-mobile"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=5002109;order=11.0"> <p> Un accidente cerebrovascular o ACV ocurre cuando se interrumpe el flujo de sangre hacia el cerebro. Durante un ACV, la falta de flujo sanguíneo puede ser causada por un coágulo (ACV isquémico) o por la ruptura de un vaso sanguíneo (ACV hemorrágico). Según expertos, es la tercera causa de discapacidad en Colombia y la segunda causa de muerte en el mundo. </p> <p> En Santander, según el Observatorio Departamental de Salud, 3.800 personas al año presentan un ACV, de esa cifra, solo el 20% recibe tratamiento oportuno. </p> <p> Según explicó Daniel Mantilla García, director del Servicio de Neurointervencionismo de la Clínica Foscal, “el 80% restante que no recibe tratamiento es porque se ha pasado el tiempo, porque no identifican bien los síntomas o porque llegaron a un centro de urgencias donde no se tiene la atención especializada y no hubo una revisión oportuna”. </p> <p> De acuerdo con la Asociación Colombiana de Neurología, cada año más de 45 mil colombianos sufre un accidente cerebrovascular, por eso la importancia de detectar a tiempo los principales síntomas, para atenderlo con prontitud y evitar secuelas perjudiciales. </p> <!-- Cxense Module End --> <p> Tener un lado de la cara caído o dormido, dificultad para hablar, debilidad en los brazos, dolor de cabeza intenso, mareos repentinos, confusión, problemas para ver en uno o ambos ojos y dificultad para caminar, son los principales signos de alarma. </p> <p> “Cuando la persona no recibe tratamiento oportuno la discapacidad va a ser permanente, por eso la importancia de aprender a reconocer los síntomas y más aún saber a qué centro médico acudir, pues muchas veces las personas acuden a una institución de salud que no tiene el tratamiento, y es allí donde se pierde tiempo valioso en esta carrera contrarreloj”, señaló Mantilla García. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-0").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-0")})}]);/*]]>*/</script> </div> </div> <p> En Bucaramanga y el área metropolitana los servicios de urgencias de la Clínica Foscal, la Fundación Cardiovascular de Colombia, FCV, y el Hospital Universitario de Santander, HUS, son los centros médicos especializados en atención a esta enfermedad. </p> <p> Sin embargo, en tiempos de pandemia las solicitudes de atención médica a pacientes con ACV han disminuido notablemente por temor a salir de casa y contagiarse de COVID-19. </p> <p> “Hemos visto cómo existe un aumento de pacientes con ACV de tipo isquémico, que por temor al contagio no consultan a tiempo, dificultando que les otorguemos tratamiento oportuno”, agregó el médico de la Foscal. Además enfatizó que las áreas de urgencias en donde se atienden pacientes respiratorios están debidamente diferenciadas y aisladas de aquellos pacientes que consultan por otras patologías. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-1"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-1").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-1")})}]);/*]]>*/</script> </div> </div> <p> Una encuesta reciente de la Organización Mundial de Accidentes Cerebrovasculares, revela que los ingresos a hospitales por ACV a nivel mundial han disminuido entre un 50% y 70% en comparación con el año anterior. </p> <p> Actuar a tiempo cuando se sospecha un accidente cerebrovascular puede marcar la diferencia entre la muerte, la discapacidad permanente, la ocurrencia de otro ACV y la recuperación del paciente. Por cada minuto sin tratamiento después de un accidente cerebrovascular el cerebro pierde 1.9 millones de neuronas. Por cada hora sin atender, el cerebro envejece 3,6 años. </p> <p> <b>¿Se puede prevenir? </b> </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-2"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-2").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-2" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-2")})}]);/*]]>*/</script> </div> </div> <p> El 80% de los accidentes cerebrovasculares se pueden prevenir si se tienen en cuenta medidas para reducir el riesgo de accidente cerebrovascular como: reducir el consumo de alcohol, reducir el colesterol en sangre, controlar la diabetes, hacer ejercicio con frecuencia, seguir una dieta equilibrada y sana, controlar la presión arterial, dejar de fumar y mantener un peso saludable. </p> <p> “El consumo de tabaquismo aumenta hasta 17 veces el riesgo de un ACV y los niveles altos de colesterol aumentan la formación de coágulos. A pesar de la pandemia hay que asistir de manera regular a los controles de sus enfermedades de base o factores de riesgo cerebrovascular, que podrían desencadenar en un ACV”, recomendó el Director del Servicio de Neurointervencionismo de la Clínica Foscal. </p> </div> </div> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19-mobile"> <div class="text font-1 resizable"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEblpoYm1kMVlYSmthV0V1WTI5dEtBQVAB?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" rel="nofollow" target="_blank">aquí</a>.</i></strong> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center mB15"> <div> <div id="div-gpt-ad-1487003168797-8" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-8")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-23-mobile last full-access restricted"> <div class="template-vg-23-mobile"> <div class="title"> Publicado por 
           </div> <div class="byline"> <a href="/cronologia/-/meta/redaccion-vanguardia">Redacción Vanguardia</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-21-mobile"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="773206990" data-categoryname="Accidente Cerebrovascular"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/accidente-cerebrovascular"> <span>Accidente Cerebrovascular</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="39701" data-categoryname="Salud"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/salud"> <span>Salud</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript" src="//ads.vidoomy.com/vanguardia_317.js" async></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también 
           </div> </div> </div> <div id="1622162175" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile"> </div> <div id="208431147" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  full-access norestricted metadata-link meta" iteridart="KC3051286"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/europa-sigue-batiendo-records-de-contagios-por-coronavirus-KC3051286" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/1c2/716d477/none/12204/BRAA/4964590acab94d3f08888a333ebe2c8634162bfe_4995179_20201027194054.jpg" srcset="//www.vanguardia.com/binrepository/716x478/1c2/716d477/none/12204/BRAA/4964590acab94d3f08888a333ebe2c8634162bfe_4995179_20201027194054.jpg 716w,//www.vanguardia.com/binrepository/597x398/1c2/597d398/none/12204/BRYR/4964590acab94d3f08888a333ebe2c8634162bfe_4995179_20201027194054.jpg 597w,//www.vanguardia.com/binrepository/477x319/1c1/477d318/none/12204/BRHC/4964590acab94d3f08888a333ebe2c8634162bfe_4995179_20201027194054.jpg 477w,//www.vanguardia.com/binrepository/358x239/1c1/358d239/none/12204/BRCP/4964590acab94d3f08888a333ebe2c8634162bfe_4995179_20201027194054.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c1/300d200/none/12204/BRAM/4964590acab94d3f08888a333ebe2c8634162bfe_4995179_20201027194054.jpg 300w" width="715" height="476" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4995179" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Según la OMS, Francia pasó a ser el país de Europa Occidental más afectado, tras adelantar en casos positivos a España. (Foto: EFE / VANGUARDIA)" title="Según la OMS, Francia pasó a ser el país de Europa Occidental más afectado, tras adelantar en casos positivos a España. (Foto: EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4995102;order=9.0">Según la OMS, Francia pasó a ser el país de Europa Occidental más afectado, tras adelantar en casos positivos a España. (Foto: EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom right"></span></a> </div> </div> <div class="block-right"> <a href="/mundo/europa-sigue-batiendo-records-de-contagios-por-coronavirus-KC3051286"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4995103;order=1.0">Europa sigue batiendo récords de contagios por coronavirus</span> </div> </a> </div> </div> </div> </article> <article class="element  full-access norestricted metadata-link meta" iteridart="CD3050477"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/economia/local/incentivos-en-la-cotizacion-reduciria-la-informalidad-en-bucaramanga-CD3050477" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c1/716d477/none/12204/TBHC/mg-7749_4991870_20201027164822.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c1/716d477/none/12204/TBHC/mg-7749_4991870_20201027164822.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c1/597d398/none/12204/TBEX/mg-7749_4991870_20201027164822.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c1/477d318/none/12204/TBKY/mg-7749_4991870_20201027164822.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c1/358d239/none/12204/TBAT/mg-7749_4991870_20201027164822.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/TBMF/mg-7749_4991870_20201027164822.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4991870" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jaime del Río/ VANGUARDIA" title="Jaime del Río/ VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4991869;order=1.0"> Jaime del Río/ VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/economia/local/incentivos-en-la-cotizacion-reduciria-la-informalidad-en-bucaramanga-CD3050477"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4994296;order=3.0">Incentivos en la cotización reduciría la informalidad en Bucaramanga</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="NK3048953"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/con-avance-de-la-covid-19-aumenta-temor-a-colapso-sanitario-en-europa-NK3048953" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/761x478/44c0/716d477/none/12204/DOXX/distancia-social_4992351_20201027104732.jpg" srcset="//www.vanguardia.com/binrepository/761x478/44c0/716d477/none/12204/DOXX/distancia-social_4992351_20201027104732.jpg 716w,//www.vanguardia.com/binrepository/634x398/37c0/597d398/none/12204/DOAJ/distancia-social_4992351_20201027104732.jpg 597w,//www.vanguardia.com/binrepository/507x319/29c0/477d318/none/12204/DOQC/distancia-social_4992351_20201027104732.jpg 477w,//www.vanguardia.com/binrepository/381x239/22c0/358d239/none/12204/DOTJ/distancia-social_4992351_20201027104732.jpg 358w,//www.vanguardia.com/binrepository/319x200/18c0/300d200/none/12204/DOFB/distancia-social_4992351_20201027104732.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4992351" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La temida “segunda ola” que pronosticaron los científicos ya está castigando a Europa, y poco a poco la mayoría de los países se han visto obligados a tomar medidas. (Fotos: EFE / VANGUARDIA)" title="La temida “segunda ola” que pronosticaron los científicos ya está castigando a Europa, y poco a poco la mayoría de los países se han visto obligados a tomar medidas. (Fotos: EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4992352;order=30.0">La temida “segunda ola” que pronosticaron los científicos ya está castigando a Europa, y poco a poco la mayoría de los países se han visto obligados a tomar medidas. (Fotos: EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom right"></span></a> </div> </div> <div class="block-right"> <a href="/mundo/con-avance-de-la-covid-19-aumenta-temor-a-colapso-sanitario-en-europa-NK3048953"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4992345;order=1.0">Con avance de la COVID-19 aumenta temor a colapso sanitario en Europa</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="DX3044027"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/colombia/efectos-de-la-pandemia-en-la-salud-mental-DX3044027" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/800x478/84c0/716d477/none/12204/TIVT/imagen_4986952_20201026072940.jpg" srcset="//www.vanguardia.com/binrepository/800x478/84c0/716d477/none/12204/TIVT/imagen_4986952_20201026072940.jpg 716w,//www.vanguardia.com/binrepository/667x398/70c0/597d398/none/12204/TIEC/imagen_4986952_20201026072940.jpg 597w,//www.vanguardia.com/binrepository/533x319/56c0/477d318/none/12204/TIXA/imagen_4986952_20201026072940.jpg 477w,//www.vanguardia.com/binrepository/400x239/42c0/358d239/none/12204/TIYA/imagen_4986952_20201026072940.jpg 358w,//www.vanguardia.com/binrepository/335x200/35c0/300d200/none/12204/TIVY/imagen_4986952_20201026072940.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4986952" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Archivo / VANGUARDIA" title="Archivo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4977088;order=2.0">Archivo / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/colombia/efectos-de-la-pandemia-en-la-salud-mental-DX3044027"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4986157;order=4.0">Efectos de la pandemia en la salud mental </span> </div> </a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted"> <div class="template-vg-44"> <div class="cintillo"> <div class="title"> Comentarios
            </div> </div> <div class="contenedorcomface"> <div class="textcomface"> Comente con Facebook
            </div> <div class="img-fb"></div> </div> <div class="fb-comments" data-href="https://www.vanguardia.com/FB-CL3058051" data-width="100%" data-numposts="7"></div> <div class="noresponsable" style="font-size: 13px;color: #666;font-family: font_1;"> Vanguardia no se hace responsable por las opiniones emitidas en este espacio. Los comentarios que aquí se publican son responsabilidad del usuario que los ha escrito. Vanguardia se reserva el derecho de eliminar aquellos que utilicen un lenguaje soez, que ataquen a otras personas o sean publicidad de cualquier tipo. 
           </div> </div> </div> <div id="3544787867" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-5-mobile"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BA3057663"> <div class="template-vg-5-mobile n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <a href="/mundo/ventaja-de-cuatro-puntos-para-biden-en-el-estado-de-la-florida-BA3057663"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4998936;order=1.0">Ventaja de cuatro puntos para Biden en el estado de la Florida</span> </div> </a> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/ventaja-de-cuatro-puntos-para-biden-en-el-estado-de-la-florida-BA3057663" class="cutlineShow">  <div frame="webapp_M" style="position: relative; width: 100%; padding-top: 54.04%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/470x314/0c56/470d254/none/12204/CYKB/biden-2_4998934_20201029174803.jpg" srcset="//www.vanguardia.com/binrepository/470x314/0c56/470d254/none/12204/CYKB/biden-2_4998934_20201029174803.jpg 470w,//www.vanguardia.com/binrepository/392x262/0c47/392d212/none/12204/CYFM/biden-2_4998934_20201029174803.jpg 392w,//www.vanguardia.com/binrepository/313x209/0c37/313d169/none/12204/CYPD/biden-2_4998934_20201029174803.jpg 313w" width="470" height="254" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4998934" sizes="(min-width: 992px) 600px,(min-width: 768px) 400px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Las encuestas a nivel nacional dan como claro vencedor a Joe Biden, con cinco puntos de ventaja sobre Trump. (Foto: EFE / VANGUARDIA)" title="Las encuestas a nivel nacional dan como claro vencedor a Joe Biden, con cinco puntos de ventaja sobre Trump. (Foto: EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5001744;order=11.0">Las encuestas a nivel nacional dan como claro vencedor a Joe Biden, con cinco puntos de ventaja sobre Trump. (Foto: EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </amp-img> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EA3057341"> <div class="template-vg-5-mobile n2"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/francia-confinada-en-medio-de-ola-de-ataques-islamistas-EA3057341" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/223x148/35c0/148d148/none/12204/SBCE/334275-notre-dame-de-niza-atentado-29-octubre-2020-efe_4998944_20201029171626.jpg" srcset="//www.vanguardia.com/binrepository/223x148/35c0/148d148/none/12204/SBCE/334275-notre-dame-de-niza-atentado-29-octubre-2020-efe_4998944_20201029171626.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4998944" sizes="100vw" alt="Las autoridades francesas extremaron las medidas de seguridad, tras el ataque terrorista de ayer que dejó tres muertos en una iglesia en la ciudad de Niza. (Foto: EFE / VANGUARDIA)" title="Las autoridades francesas extremaron las medidas de seguridad, tras el ataque terrorista de ayer que dejó tres muertos en una iglesia en la ciudad de Niza. (Foto: EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5001694;order=11.0">Las autoridades francesas extremaron las medidas de seguridad, tras el ataque terrorista de ayer que dejó tres muertos en una iglesia en la ciudad de Niza. (Foto: EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </amp-img> <a href="/mundo/francia-confinada-en-medio-de-ola-de-ataques-islamistas-EA3057341"> <div class="headline font-1"> <span class="priority-content" mlnid="idcon=4998940;order=2.0">Francia confinada en medio de ola de ataques islamistas</span> </div> </a> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IA3057318"> <div class="template-vg-5-mobile n3"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/naufragio-de-senegal-el-mas-tragico-del-ano-al-menos-140-muertos-IA3057318" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/UVGX/gg19p14f2-135431_4998920_20201029183614.jpg" srcset="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/UVGX/gg19p14f2-135431_4998920_20201029183614.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4998920" sizes="100vw" alt="Con el naufragio del pasado viernes, en 2020 han muerto en esta ruta al menos 414 personas, a diferencia de las 210 muertes registradas en 2019. (Foto: EFE / VANGUARDIA)" title="Con el naufragio del pasado viernes, en 2020 han muerto en esta ruta al menos 414 personas, a diferencia de las 210 muertes registradas en 2019. (Foto: EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5001633;order=13.0">Con el naufragio del pasado viernes, en 2020 han muerto en esta ruta al menos 414 personas, a diferencia de las 210 muertes registradas en 2019. (Foto: EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </amp-img> <a href="/mundo/naufragio-de-senegal-el-mas-tragico-del-ano-al-menos-140-muertos-IA3057318"> <div class="headline font-1"> <span class="priority-content" mlnid="idcon=5001634;order=1.0">Naufragio de Senegal, el más trágico del año: Al menos 140 muertos</span> </div> </a> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="ML3058079"> <div class="template-vg-5-mobile n4"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/vitrina-en-vivo-cinco-emprendimientos-de-santander-nos-cuentan-su-historia-ML3058079" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/RUBS/whatsapp-image-2020-08-13-at-18-45_5002144_20201029184320.jpg" srcset="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/RUBS/whatsapp-image-2020-08-13-at-18-45_5002144_20201029184320.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5002144" sizes="100vw" alt="'Vitrina en Vivo': Cinco emprendimientos de Santander nos cuentan su historia" title="'Vitrina en Vivo': Cinco emprendimientos de Santander nos cuentan su historia"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5002145;order=3.0">'Vitrina en Vivo': Cinco emprendimientos de Santander nos cuentan su historia</span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/area-metropolitana/bucaramanga/vitrina-en-vivo-cinco-emprendimientos-de-santander-nos-cuentan-su-historia-ML3058079"> <div class="headline font-1"> <span class="priority-content" mlnid="idcon=5002146;order=4.0">'Vitrina en Vivo': Cinco emprendimientos de Santander nos cuentan su historia</span> </div> </a> <div class="cl"></div> </div> </article> </section> </div> <div id="5476315" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-11-mobile"> <div class="stats-viewer" id="_5476315_markupTabs"> <ul class="" id="_5476315_tabsList"> <div id="_5476315_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="NL3058593"> <div class="template-vg-11-mobile"> <div class="num"> 1
                </div> <a href="/area-metropolitana/bucaramanga/usar-tapabocas-un-deber-civico-y-un-asunto-de-salud-publica-NL3058593"> <div class="headline"> <span class="priority-content" mlnid="idcon=4999779;order=2.0">Usar tapabocas: un deber cívico y un asunto de salud pública </span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="XL3058374"> <div class="template-vg-11-mobile"> <div class="num"> 2
                </div> <a href="/area-metropolitana/bucaramanga/hoy-concierto-de-cierre-del-festival-abrapalabra-2020-XL3058374"> <div class="headline"> <span class="priority-content" mlnid="idcon=5000748;order=1.0">Hoy, concierto de cierre del Festival Abrapalabra 2020</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="FL3058124"> <div class="template-vg-11-mobile"> <div class="num"> 3
                </div> <a href="/area-metropolitana/bucaramanga/punto-limpio-metropolitano-entro-en-operacion-desde-esta-semana-FL3058124"> <div class="headline"> <span class="priority-content" mlnid="idcon=4999775;order=1.0">Punto Limpio Metropolitano entró en operación desde esta semana</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="YL3058320"> <div class="template-vg-11-mobile"> <div class="num"> 4
                </div> <a href="/area-metropolitana/bucaramanga/se-reanudo-ensayo-de-vacuna-en-santander-diez-pacientes-recibieron-dosis-YL3058320"> <div class="headline"> <span class="priority-content" mlnid="idcon=5002293;order=5.0">Se reanudó ensayo de vacuna en Santander, diez pacientes recibieron dosis</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="ML3058079"> <div class="template-vg-11-mobile"> <div class="num"> 5
                </div> <a href="/area-metropolitana/bucaramanga/vitrina-en-vivo-cinco-emprendimientos-de-santander-nos-cuentan-su-historia-ML3058079"> <div class="headline"> <span class="priority-content" mlnid="idcon=5002146;order=4.0">'Vitrina en Vivo': Cinco emprendimientos de Santander nos cuentan su historia</span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_5476315_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _5476315_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_5476315_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_5476315__aui_div";jQryIter("#_5476315_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_5476315_tabsList").appendTo("#"+aui_id);jQryIter("#_5476315_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_5476315_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_5476315_tabsList"),jQryIter("#_5476315_tabsContent"),index)})});jQryIter.each(jQryIter("#_5476315_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_5476315_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#5476315");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _5476315_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b813f3936f664e2d9e2e8e385ecee98c",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"292281",sectionPlid:"17632",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"1",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_5476315_recentTabHTML").html();jQryIter("#_5476315_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_5476315_tabsContent:first").html(c);_5476315_htmltabsReady()},error:function(c,a,b){}})};_5476315_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(f,d,e){f.async=1;f.src=e;d.parentNode.insertBefore(f,d)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/vanguardia/loader.js");/*]]>*/</script> <div id="taboola-below-article-thumbnails"></div> <div id="rotator"></div> <script>/*<![CDATA[*/(function(){var d='<!-- Composite Start --> <div id="M617452ScriptRootC973253"> </div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.973253.js" async><\/script> <!-- Composite End -->';var c=0;var a="rotator";if(Math.random()*100<c){var b=document.createRange().createContextualFragment(d);document.getElementById(a).appendChild(b)}else{window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})}})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-6" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-6")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-7" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-7")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-2487003168797-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2487003168797-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = $(".admanagerspace");
 element.each(function(index, el) {
 var top = $(el).offset().top;
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = $(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < $(this).scrollTop()) {
 var s = $(this).scrollTop() + window.innerHeight + 45; //donde esta
 showDfp(s);
 }
 window.anterior = $(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608116-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608116-0"],googletag.slots["div-gpt-ad-1498849608116-1"],googletag.slots["div-gpt-ad-1498849608116-2"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 }, 4000);
 
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-footer" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-footer"> <div class="mobile-footer-col portlet-column nopadding" id="mobile-footer-col"> <div id="399421418" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_399421418" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <span class="sectionName">Vanguardia TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="text-footer"> <a rel="nofollow" target="_blank" href="https://www.sic.gov.co/"> <div class="imgsic"></div></a> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2020 - Bucaramanga - Colombia. Prohibida se reproducción total o parcial, sin autorización escrita de su titular. 
             <br>Términos y condiciones 
            </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/942ebb2d44ea35ceafb5fe5c3cfa422c.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","RE489U0QO6KJV","62752876246","/firebase-messaging-sw/62752876246");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3058051")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3058051")||ITER.FAVORITE.TOPICS.isReadLater("3058051")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3058051")}});/*]]>*/</script> </body> </html> 