  <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Simone Biles participará en la final de barra en Tokio 2020 | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="efe" data-id="14443" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="gimnasia" data-id="36007" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="juegos olímpicos" data-id="37031" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="simone biles" data-id="40085" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="100" data-id="323672754" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta name="keywords" content="estados unidos" data-id="599978584" data-voc-name="topic" data-voc-id="13437"> <meta content="max-image-preview:standard" name="robots"> <meta content="La gimnasta estadounidense Simone Biles participará este martes en la final olímpica de barra de equilibrios, tras haberse retirado de las otras cinco por problemas de salud mental." name="description"> <meta content="https://www.vanguardia.com/binrepository/1200x877/0c0/1200d628/upper-right/12204/XUGO/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg" property="og:image"> <meta content="EFE" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="ago 02 2021 - 15:08" name="cXenseParse:recs:articlepublicationdate"> <meta content="2021-08-02T15:08:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="4077834" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1200x877/0c0/1200d628/upper-right/12204/XUGO/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg" name="cXenseParse:recs:image"> <meta property="og:type" content="Article"> <meta property="og:title" content="Simone Biles participará en la final de barra en Tokio 2020"> <meta property="og:description" content="La Federación Estadounidense anunció que estaba &amp;#034;encantada de anunciar&amp;#034; que dos gimnastas de su país disputarían esa final, &amp;#034;Suni Lee y Simone Biles&amp;#034;. Biles abandonó el martes la final de por equipos tras hacer solo un ejercicio y jornada a jornada ha ido renunciando a disputar las demás. La barra e..."> <meta property="og:url" content="https://www.vanguardia.com/deportes/juegos-olimpicos/simone-biles-participara-en-la-final-de-barra-en-tokio-2020-NX4077834"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/deportes/juegos-olimpicos/simone-biles-participara-en-la-final-de-barra-en-tokio-2020-NX4077834"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <link href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css"> <style type="text/css">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</style> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/5229f6b1a02bbf3467e46f429a2a3812.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/89666ad5dc245ccaa3c4b8b0e66c19f2.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-cd53d4dacdb2f4001434fb93b3535f43"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4077834"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.HOOK=ITER.HOOK||{};/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/5b62cf9acbdd0f6e6451a3ee5e81e0b6.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://code.responsivevoice.org/responsivevoice.js?key=DHPssjim",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(["setSiteId","1136174983033302334"]);var PREBID_TIMEOUT=1500;var adUnits=[{code:"div-gpt-ad-1487003168797-0",mediaTypes:{banner:{sizes:[[320,50],[320,100],[300,50]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537014}},{bidder:"appnexus",params:{placementId:12905031}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67089"}}]},{code:"div-gpt-ad-1487003168797-6",mediaTypes:{banner:{sizes:[[320,50],[300,50]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537015}},{bidder:"appnexus",params:{placementId:12905037}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67090"}},{bidder:"richaudience",params:{pid:"qgNl8axnSb",supplyType:"site"}}]},{code:"div-gpt-ad-1490720026697-0",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537016}},{bidder:"appnexus",params:{placementId:12905032}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}},{bidder:"teads",params:{placementId:"108927",pageId:"100617"}}]},{code:"div-gpt-ad-1490720026697-1",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:592885}},{bidder:"appnexus",params:{placementId:14429252}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66725"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}}]},{code:"div-gpt-ad-1487003168797-8",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537089}},{bidder:"appnexus",params:{placementId:12905033}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66569"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-4.12.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.setConfig({bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true,filterSettings:{image:{bidders:"*",filter:"include"},iframe:{bidders:"*",filter:"include"}}}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Leaderboard",[[320,50],[320,100],[300,50]],"div-gpt-ad-1487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-6"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Flotante",[[320,50],[300,50]],"div-gpt-ad-1487003168797-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-7"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Layer","div-gpt-ad-1487003168797-7").addService(googletag.pubads())})}]);$(document).ready(function(){setTimeout("googletag.destroySlots([googletag.slots['div-gpt-ad-1487003168797-6']]);",60000)});/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-8"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_AfterArticle",[[300,250],[300,360]],"div-gpt-ad-1487003168797-8").addService(googletag.pubads());googletag.slots["div-gpt-ad-2487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_InRead",[1,1],"div-gpt-ad-2487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-0"]=googletag.defineSlot("/1018039/PYMES/MPYMES01",[300,110],"div-gpt-ad-1498849608116-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-1"]=googletag.defineSlot("/1018039/PYMES/MPYMES02",[300,110],"div-gpt-ad-1498849608116-1").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["16"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.CCE.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.cce.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(12204,"articleId","4077834");jQryIter.addStatisticData(12204,"plid","17706");jQryIter.addStatisticData(12204,"urlType","detail");jQryIter.addStatisticData(12204,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(12204,"variant",variant);jQryIter.addStatisticData(12204,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(12204,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("12204","4077834",300,true)})};/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-685129-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-685129-1")}else{gtag("config","UA-685129-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-header" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-header"> <div class="mobile-header-col-black portlet-column nopadding" id="mobile-header-col-black"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="55px" height="20px"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://m.vanguardia.com/suscripcion-digital/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="Suscríbete a Vanguardia" href="https://m.vanguardia.com/suscripcion-digital">Suscripción</a> </div> </div> </div> <div class="mobile-header-col portlet-column nopadding" id="mobile-header-col"> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> lunes, 02 agosto 2021 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-header-mobile"> <a href="/"> <div class="container-logo-mobile"></div> </a> <div class="container-button-mobile"> <span class="span-button-mobile"></span> </div> </div> </div> </div> </div> <div class="mobile-header-menu portlet-column nopadding" id="mobile-header-menu"> <div id="803260338" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_803260338" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="2752241470" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_2752241470" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="3536699303" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3536699303_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3536699303_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3536699303_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3536699303_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3536699303_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3536699303_onClickSearch(){var e=_3536699303_cleanKeywords(jQryIter("#_3536699303_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19790802/20210802/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3536699303_onKeyEnterSearch(b){if(b.keyCode==13){_3536699303_onClickSearch()}};/*]]>*/</script> </div> </div> <div class="mobile-header-col-scroll portlet-column nopadding" id="mobile-header-col-scroll"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"> <div class="logo-scroll"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Movil Detail --> <div id="main-content" class="content ly-catalog-mobile-detail" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row main-news"> <div class="main-news-col portlet-column nopadding" id="main-news-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE MOVIL -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-16-mobile"> <div class="date font-1"> lunes 02 de agosto de 2021 - 3:34 PM
           </div> <h1 class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=5973739;order=3.0">Simone Biles participará en la final de barra en Tokio 2020</span> </h1> <div class="subheadline font-1 bold lead"> La gimnasta estadounidense Simone Biles participará este martes en la final olímpica de barra de equilibrios, tras haberse retirado de las otras cinco por problemas de salud mental.
           </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-17-mobile"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia4077834"> <li> <figure class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/716x524/0c0/716d477/none/12204/BBIC/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg" srcset="//www.vanguardia.com/binrepository/716x524/0c0/716d477/none/12204/BBIC/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg 716w,//www.vanguardia.com/binrepository/597x437/0c0/597d398/none/12204/BBJE/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg 597w,//www.vanguardia.com/binrepository/477x349/0c0/477d318/none/12204/BBRG/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg 477w,//www.vanguardia.com/binrepository/358x262/0c0/358d239/none/12204/BBGN/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg 358w,//www.vanguardia.com/binrepository/300x220/0c0/300d200/none/12204/BBIY/d3fc61d703915ae147929bc27d08e01134536_5973724_20210802153208.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5973724" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La barra es el aparato que cerrará el martes el programa femenino de la gimnasia artística en Tokio. (FOTO/EFE)" title="La barra es el aparato que cerrará el martes el programa femenino de la gimnasia artística en Tokio. (FOTO/EFE)"> </div> </figure> <div class="cutline"> La barra es el aparato que cerrará el martes el programa femenino de la gimnasia artística en Tokio. (FOTO/EFE)
                <br> </div></li> </ul> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20-mobile"> <div id="tts-buttons"> <div class="btn-dictar"> <span class="titulo-tts">Escuchar este artículo</span> <input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value=""> <input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value=""> <input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value=""> <input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value=""> </div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vanguardia.com/deportes/juegos-olimpicos/simone-biles-participara-en-la-final-de-barra-en-tokio-2020-NX4077834" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=Simone Biles participará en la final de barra en Tokio 2020&amp;url=http://www.vanguardia.com/deportes/juegos-olimpicos/simone-biles-participara-en-la-final-de-barra-en-tokio-2020-NX4077834" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social whatsapp"> <a href="https://api.whatsapp.com/send?text=Simone Biles participará en la final de barra en Tokio 2020 - http://www.vanguardia.com/deportes/juegos-olimpicos/simone-biles-participara-en-la-final-de-barra-en-tokio-2020-NX4077834?utm_source=share&amp;utm_medium=WhatsApp" target="blank" rel="nofollow"> <div class="icono-whatsapp"></div> </a> </div> </div> </div> <div style="display:none"> <iframe src="https://m.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"></iframe> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-25-mobile d"> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18-mobile"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=5973741;order=9.0"> <p> La Federación Estadounidense anunció que estaba "encantada de anunciar" que dos gimnastas de su país disputarían esa final, "Suni Lee y Simone Biles". </p> <p> Biles abandonó el martes la final de por equipos tras hacer solo un ejercicio y jornada a jornada ha ido renunciando a disputar las demás. </p> <p> La barra es el aparato que cerrará el martes el programa femenino de la gimnasia artística en Tokio. </p> <p> <b>Lea:</b> <a rel="nofollow" href="https://www.vanguardia.com/deportes/juegos-olimpicos/no-se-los-pierda-la-programacion-colombiana-para-el-undecimo-dia-de-los-juegos-olimpicos-EX4077413" target="_blank">¡No se los pierda! La programación colombiana para el undécimo día de los Juegos Olímpicos</a> </p> <div class="nextprevnoticia"> <div class="nextnoticia doble"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/juegos-olimpicos/anthony-zambrano-el-atleta-colombiano-que-marca-historia-en-las-pistas-de-atletismo-KM4079268" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x490/1c13/716d477/none/12204/RLHO/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg" srcset="//www.vanguardia.com/binrepository/716x490/1c13/716d477/none/12204/RLHO/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 716w,//www.vanguardia.com/binrepository/597x408/1c11/597d398/none/12204/RLKQ/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 597w,//www.vanguardia.com/binrepository/477x327/1c9/477d318/none/12204/RLSG/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 477w,//www.vanguardia.com/binrepository/358x245/1c7/358d239/none/12204/RLFK/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 358w,//www.vanguardia.com/binrepository/300x205/0c5/300d200/none/12204/RLHB/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 300w" width="715" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5974873" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Esta es la historia del atleta colombiano que hoy representa a Colombia en Tokio 2020. (FOTO/EFE)" title="Esta es la historia del atleta colombiano que hoy representa a Colombia en Tokio 2020. (FOTO/EFE)"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=5974874;order=2.0">Esta es la historia del atleta colombiano que hoy representa a Colombia en Tokio 2020. (FOTO/EFE)</span> </div></a> </div> </div> <div class="block-right"> <a href="/deportes/juegos-olimpicos/anthony-zambrano-el-atleta-colombiano-que-marca-historia-en-las-pistas-de-atletismo-KM4079268"> <div class="headline font-1 bold"> Anthony Zambrano, el atleta colombiano que marca historia en las pistas de atletismo 
                 </div> </a> </div> </div> <div class="prevnoticia doble"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/juegos-olimpicos/no-se-los-pierda-la-programacion-colombiana-para-el-undecimo-dia-de-los-juegos-olimpicos-EX4077413" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/793x478/77c0/716d477/none/12204/IBHM/61083fefabaf5_5972663_20210802142114.jpg" srcset="//www.vanguardia.com/binrepository/793x478/77c0/716d477/none/12204/IBHM/61083fefabaf5_5972663_20210802142114.jpg 716w,//www.vanguardia.com/binrepository/661x398/64c0/597d398/none/12204/IBVI/61083fefabaf5_5972663_20210802142114.jpg 597w,//www.vanguardia.com/binrepository/529x319/51c0/477d318/none/12204/IBTL/61083fefabaf5_5972663_20210802142114.jpg 477w,//www.vanguardia.com/binrepository/397x239/39c0/358d239/none/12204/IBTJ/61083fefabaf5_5972663_20210802142114.jpg 358w,//www.vanguardia.com/binrepository/332x200/32c0/300d200/none/12204/IBHO/61083fefabaf5_5972663_20210802142114.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5972663" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La undécima jornada de los Juegos Olímpicos de Tokio 2020, presenta uno de los días más cargados de actividad para la delegación nacional." title="La undécima jornada de los Juegos Olímpicos de Tokio 2020, presenta uno de los días más cargados de actividad para la delegación nacional."> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=5972664;order=1.0">La undécima jornada de los Juegos Olímpicos de Tokio 2020, presenta uno de los días más cargados de actividad para la delegación nacional.</span> </div></a> </div> </div> <div class="block-right"> <a href="/deportes/juegos-olimpicos/no-se-los-pierda-la-programacion-colombiana-para-el-undecimo-dia-de-los-juegos-olimpicos-EX4077413"> <div class="headline font-1 bold"> ¡No se los pierda! La programación colombiana para el undécimo día de los Juegos Olímpicos 
                 </div> </a> </div> </div> </div> <p> Biles ganó la medalla de bronce en este aparato en los Juegos de Río, junto a las de oro en equipos, concurso completo, suelo y salto. </p> </div> </div> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19-mobile"> <div class="text font-1 resizable"> </div> <div class="cl"></div> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="imgsuscribetepie"> <a href="https://m.vanguardia.com/suscripcion-digital/?utm_source=vanguardiacom&amp;utm_medium=enlaceinterno&amp;utm_campaign=suscridigital" target="_blank"><img src="/mcm/logos/quiero-suscribirme-movil.jpg" alt="Suscríbete"></a> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEblpoYm1kMVlYSmthV0V1WTI5dEtBQVAB?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" rel="nofollow" target="_blank">aquí</a>.</i></strong> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center mB15"> <div> <div id="div-gpt-ad-1487003168797-8" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-8")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-21-mobile"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="599978584" data-categoryname="Estados Unidos"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/estados-unidos"> <span itemprop="keywords">Estados Unidos</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="36007" data-categoryname="Gimnasia"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/gimnasia"> <span itemprop="keywords">Gimnasia</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="37031" data-categoryname="Juegos Olímpicos"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/juegos-olimpicos"> <span itemprop="keywords">Juegos Olímpicos</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="40085" data-categoryname="Simone Biles"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/cronologia/-/meta/simone-biles"> <span itemprop="keywords">Simone Biles</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-23-mobile last full-access restricted"> <div class="template-vg-23-mobile"> <div class="title"> Publicado por 
           </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/efe">EFE</a> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-1")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript" src="//ads.vidoomy.com/vanguardia-new_17217.js" async></script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también 
           </div> </div> </div> <div id="1378617644" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile"> </div> <div id="4198131615" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  no-access restricted metadata-link meta" iteridart="JG4080029"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/florida-se-convierte-en-el-epicentro-del-repunte-de-covid-19-en-ee-uu-JG4080029" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x480/0c4/716d477/none/12204/SWON/b2cd3f4b369ff7150aac38d469e9681b83e39_5976029_20210802215628.jpg" srcset="//www.vanguardia.com/binrepository/716x480/0c4/716d477/none/12204/SWON/b2cd3f4b369ff7150aac38d469e9681b83e39_5976029_20210802215628.jpg 716w,//www.vanguardia.com/binrepository/597x400/0c3/597d398/none/12204/SWHY/b2cd3f4b369ff7150aac38d469e9681b83e39_5976029_20210802215628.jpg 597w,//www.vanguardia.com/binrepository/477x320/0c3/477d318/none/12204/SWPC/b2cd3f4b369ff7150aac38d469e9681b83e39_5976029_20210802215628.jpg 477w,//www.vanguardia.com/binrepository/358x240/0c2/358d239/none/12204/SWML/b2cd3f4b369ff7150aac38d469e9681b83e39_5976029_20210802215628.jpg 358w,//www.vanguardia.com/binrepository/300x201/0c2/300d200/none/12204/SWOX/b2cd3f4b369ff7150aac38d469e9681b83e39_5976029_20210802215628.jpg 300w" width="716" height="476" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5976029" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Esto se debe a la rápida expansión de la variante delta y a una tasa de vacunación estancada. (FOTO/EFE)" title="Esto se debe a la rápida expansión de la variante delta y a una tasa de vacunación estancada. (FOTO/EFE)"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=5976030;order=2.0">Esto se debe a la rápida expansión de la variante delta y a una tasa de vacunación estancada. (FOTO/EFE)</span> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/florida-se-convierte-en-el-epicentro-del-repunte-de-covid-19-en-ee-uu-JG4080029"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=5976033;order=4.0">Florida se convierte en el epicentro del repunte de COVID-19 en EE.UU.</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="YM4079991"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/juegos-olimpicos/por-polemica-decision-de-los-jueces-yuberjen-martinez-se-despide-de-tokio-YM4079991" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/759x478/23c0/716d477/none/12204/VWKE/8b9560cd7c8464d0660d4731371c1adeb0ce4_5976036_20210802220654.jpg" srcset="//www.vanguardia.com/binrepository/759x478/23c0/716d477/none/12204/VWKE/8b9560cd7c8464d0660d4731371c1adeb0ce4_5976036_20210802220654.jpg 716w,//www.vanguardia.com/binrepository/633x398/19c0/597d398/none/12204/VWHW/8b9560cd7c8464d0660d4731371c1adeb0ce4_5976036_20210802220654.jpg 597w,//www.vanguardia.com/binrepository/506x319/15c0/477d318/none/12204/VWPV/8b9560cd7c8464d0660d4731371c1adeb0ce4_5976036_20210802220654.jpg 477w,//www.vanguardia.com/binrepository/380x239/12c0/358d239/none/12204/VWMD/8b9560cd7c8464d0660d4731371c1adeb0ce4_5976036_20210802220654.jpg 358w,//www.vanguardia.com/binrepository/318x200/10c0/300d200/none/12204/VWKQ/8b9560cd7c8464d0660d4731371c1adeb0ce4_5976036_20210802220654.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5976036" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tras una compleja pelea, que tuvo lugar a las 9:00 p.m. (hora colombiana) contra el japonés Ryomei Tanaka, el boxeador colombiano perdió con 4-1." title="Tras una compleja pelea, que tuvo lugar a las 9:00 p.m. (hora colombiana) contra el japonés Ryomei Tanaka, el boxeador colombiano perdió con 4-1."> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=5976037;order=1.0">Tras una compleja pelea, que tuvo lugar a las 9:00 p.m. (hora colombiana) contra el japonés Ryomei Tanaka, el boxeador colombiano perdió con 4-1.</span> </div></a> </div> </div> <div class="block-right"> <a href="/deportes/juegos-olimpicos/por-polemica-decision-de-los-jueces-yuberjen-martinez-se-despide-de-tokio-YM4079991"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=5976020;order=2.0">Por polémica decisión de los jueces, Yuberjén Martínez se despide de Tokio</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="KM4079268"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/juegos-olimpicos/anthony-zambrano-el-atleta-colombiano-que-marca-historia-en-las-pistas-de-atletismo-KM4079268" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x490/1c13/716d477/none/12204/RLHO/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg" srcset="//www.vanguardia.com/binrepository/716x490/1c13/716d477/none/12204/RLHO/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 716w,//www.vanguardia.com/binrepository/597x408/1c11/597d398/none/12204/RLKQ/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 597w,//www.vanguardia.com/binrepository/477x327/1c9/477d318/none/12204/RLSG/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 477w,//www.vanguardia.com/binrepository/358x245/1c7/358d239/none/12204/RLFK/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 358w,//www.vanguardia.com/binrepository/300x205/0c5/300d200/none/12204/RLHB/bcda2610052d67d8cb4d6c84f7133f138fa72_5974873_20210802175821.jpg 300w" width="715" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5974873" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Esta es la historia del atleta colombiano que hoy representa a Colombia en Tokio 2020. (FOTO/EFE)" title="Esta es la historia del atleta colombiano que hoy representa a Colombia en Tokio 2020. (FOTO/EFE)"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=5974874;order=2.0">Esta es la historia del atleta colombiano que hoy representa a Colombia en Tokio 2020. (FOTO/EFE)</span> </div></a> </div> </div> <div class="block-right"> <a href="/deportes/juegos-olimpicos/anthony-zambrano-el-atleta-colombiano-que-marca-historia-en-las-pistas-de-atletismo-KM4079268"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=5975275;order=3.0">Anthony Zambrano, el atleta colombiano que marca historia en las pistas de atletismo </span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="YM4079247"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/juegos-olimpicos/laurel-hubbard-la-primera-mujer-transgenero-en-participar-en-unos-juegos-olimpicos-YM4079247" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/ADIK/1d629bbf8ad5a266179a07504d6365ac117c0_5975122_20210802175438.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/ADIK/1d629bbf8ad5a266179a07504d6365ac117c0_5975122_20210802175438.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/ADNC/1d629bbf8ad5a266179a07504d6365ac117c0_5975122_20210802175438.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c0/477d318/none/12204/ADVL/1d629bbf8ad5a266179a07504d6365ac117c0_5975122_20210802175438.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/ADKY/1d629bbf8ad5a266179a07504d6365ac117c0_5975122_20210802175438.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/ADIB/1d629bbf8ad5a266179a07504d6365ac117c0_5975122_20210802175438.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5975122" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="EVE5645. TOKIO (JAPÓN), 02/08/2021.- La neozelandesa Laurel Hubbard, primera atleta transgénero en uno JJOO, compite en el Grupo A de +87kg femenino de halterofilia por los Juegos Olímpicos 2020, este lunes en el Foro Internacional de Tokio (Japón). EFE/ Miguel Gutiérrez" title="EVE5645. TOKIO (JAPÓN), 02/08/2021.- La neozelandesa Laurel Hubbard, primera atleta transgénero en uno JJOO, compite en el Grupo A de +87kg femenino de halterofilia por los Juegos Olímpicos 2020, este lunes en el Foro Internacional de Tokio (Japón). EFE/ Miguel Gutiérrez"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=5975123;order=2.0">EVE5645. TOKIO (JAPÓN), 02/08/2021.- La neozelandesa Laurel Hubbard, primera atleta transgénero en uno JJOO, compite en el Grupo A de +87kg femenino de halterofilia por los Juegos Olímpicos 2020, este lunes en el Foro Internacional de Tokio (Japón). EFE/ Miguel Gutiérrez</span>(
                   <span class="byline-image" mlnid="idcon=5975218;order=1.0">Miguel Gutiérrez / EFE</span>)
                  </div></a> </div> </div> <div class="block-right"> <a href="/deportes/juegos-olimpicos/laurel-hubbard-la-primera-mujer-transgenero-en-participar-en-unos-juegos-olimpicos-YM4079247"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=5975124;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">Laurel Hubbard, la primera mujer transgénero en participar en unos Juegos Olímpicos </span> </div> </a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted"> <div class="template-vg-44"> <iframe src="https://m.vanguardia.com/suscripcion-digital/comentarios/listar" width="100%" frameborder="0" scrolling="no"></iframe> </div> </div> <div id="1597134807" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-5-mobile"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="AN4078222"> <div class="template-vg-5-mobile n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <a href="/area-metropolitana/bucaramanga/en-julio-llovio-por-encima-del-promedio-anual-en-santander-AN4078222"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=5974323;order=3.0">En julio llovió por encima del promedio anual en Santander</span> </div> </a> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/en-julio-llovio-por-encima-del-promedio-anual-en-santander-AN4078222" class="cutlineShow">  <div frame="webapp_M" style="position: relative; width: 100%; padding-top: 54.04%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/470x264/0c5/470d254/none/12204/GXUD/whatsapp-image-2021-08-02-at-4-08_5974322_20210802161354.jpg" srcset="//www.vanguardia.com/binrepository/470x264/0c5/470d254/none/12204/GXUD/whatsapp-image-2021-08-02-at-4-08_5974322_20210802161354.jpg 470w,//www.vanguardia.com/binrepository/392x220/0c4/392d212/none/12204/GXSO/whatsapp-image-2021-08-02-at-4-08_5974322_20210802161354.jpg 392w,//www.vanguardia.com/binrepository/313x176/0c3/313d169/none/12204/GXMA/whatsapp-image-2021-08-02-at-4-08_5974322_20210802161354.jpg 313w" width="470" height="254" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5974322" sizes="(min-width: 992px) 600px,(min-width: 768px) 400px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En julio llovió por encima del promedio anual en Santander" title="En julio llovió por encima del promedio anual en Santander"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="GX4077800"> <div class="template-vg-5-mobile n2"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/santander/region/video-invasion-de-murcielagos-en-escuela-de-puerto-wilches-afecta-a-254-estudiantes-GX4077800" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/149x264/0c35/148d148/none/12204/CYAP/whatsapp-image-2021-08-02-at-3-33_5973527_20210802153524.jpg" srcset="//www.vanguardia.com/binrepository/149x264/0c35/148d148/none/12204/CYAP/whatsapp-image-2021-08-02-at-3-33_5973527_20210802153524.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5973527" sizes="100vw" alt="Video: Invasión de murciélagos en escuela de Puerto Wilches afecta a 254 estudiantes" title="Video: Invasión de murciélagos en escuela de Puerto Wilches afecta a 254 estudiantes"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/santander/region/video-invasion-de-murcielagos-en-escuela-de-puerto-wilches-afecta-a-254-estudiantes-GX4077800" class="headline"> <span class="priority-content" mlnid="idcon=5973700;order=3.0">Video: Invasión de murciélagos en escuela de Puerto Wilches afecta a 254 estudiantes </span></a> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="IX4077486"> <div class="template-vg-5-mobile n3"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/judicial/policia-incauto-narcoencomienda-encaletada-en-tarros-de-vitamina-en-bucaramanga-IX4077486" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/197x148/25c0/148d148/none/12204/ILVB/whatsapp-image-2021-08-02-at-12-35-12-pm_5972882_20210802143716.jpg" srcset="//www.vanguardia.com/binrepository/197x148/25c0/148d148/none/12204/ILVB/whatsapp-image-2021-08-02-at-12-35-12-pm_5972882_20210802143716.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5972882" sizes="100vw" alt="Policía incautó narcoencomienda encaletada en tarros de vitamina en Bucaramanga" title="Policía incautó narcoencomienda encaletada en tarros de vitamina en Bucaramanga"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/judicial/policia-incauto-narcoencomienda-encaletada-en-tarros-de-vitamina-en-bucaramanga-IX4077486" class="headline"> <span class="priority-content" mlnid="idcon=5972876;order=1.0">Policía incautó narcoencomienda encaletada en tarros de vitamina en Bucaramanga</span></a> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="YX4077010"> <div class="template-vg-5-mobile n4"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/desastres-naturales-por-crisis-climatica-aumentaron-drasticamente-desde-2019-YX4077010" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/223x149/62c1/148d148/none/12204/GQHT/altun-bombero-trabaja-para-contener-el-fuego-en-california-efeetienne-laurentarchivo_5971751_20210802120003.jpg" srcset="//www.vanguardia.com/binrepository/223x149/62c1/148d148/none/12204/GQHT/altun-bombero-trabaja-para-contener-el-fuego-en-california-efeetienne-laurentarchivo_5971751_20210802120003.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5971751" sizes="100vw" alt="Imagen del voraz incendio, que ha sido bautizado como “Dixie” por las autoridades del estado norteamericano de California, el cual se declaró el pasado 14 de julio. EFE / VANGUARDIA" title="Imagen del voraz incendio, que ha sido bautizado como “Dixie” por las autoridades del estado norteamericano de California, el cual se declaró el pasado 14 de julio. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=5971752;order=1.0">Imagen del voraz incendio, que ha sido bautizado como “Dixie” por las autoridades del estado norteamericano de California, el cual se declaró el pasado 14 de julio. EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </amp-img> <a href="/mundo/desastres-naturales-por-crisis-climatica-aumentaron-drasticamente-desde-2019-YX4077010" class="headline"> <span class="priority-content" mlnid="idcon=5971745;order=2.0">Desastres naturales por crisis climática aumentaron drásticamente desde 2019</span></a> <div class="cl"></div> </div> </article> </section> </div> <div id="3435730549" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-11-mobile"> <div class="stats-viewer" id="_3435730549_markupTabs"> <ul class="" id="_3435730549_tabsList"> <div id="_3435730549_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="YM4079991"> <div class="template-vg-11-mobile"> <div class="num"> 1
                </div> <a href="/deportes/juegos-olimpicos/por-polemica-decision-de-los-jueces-yuberjen-martinez-se-despide-de-tokio-YM4079991"> <div class="headline"> <span class="priority-content" mlnid="idcon=5976020;order=2.0">Por polémica decisión de los jueces, Yuberjén Martínez se despide de Tokio</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="YM4079247"> <div class="template-vg-11-mobile"> <div class="num"> 2
                </div> <a href="/deportes/juegos-olimpicos/laurel-hubbard-la-primera-mujer-transgenero-en-participar-en-unos-juegos-olimpicos-YM4079247"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=5975124;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">Laurel Hubbard, la primera mujer transgénero en participar en unos Juegos Olímpicos </span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="KM4079268"> <div class="template-vg-11-mobile"> <div class="num"> 3
                </div> <a href="/deportes/juegos-olimpicos/anthony-zambrano-el-atleta-colombiano-que-marca-historia-en-las-pistas-de-atletismo-KM4079268"> <div class="headline"> <span class="priority-content" mlnid="idcon=5975275;order=3.0">Anthony Zambrano, el atleta colombiano que marca historia en las pistas de atletismo </span> </div> </a> </div> </div> <div class="element  full-access restricted iter-rankingtab-mostrecent-bd" iteridart="NX4077834"> <div class="template-vg-11-mobile"> <div class="num"> 4
                </div> <a href="/deportes/juegos-olimpicos/simone-biles-participara-en-la-final-de-barra-en-tokio-2020-NX4077834"> <div class="headline"> <span class="priority-content" mlnid="idcon=5973739;order=3.0">Simone Biles participará en la final de barra en Tokio 2020</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="EX4077413"> <div class="template-vg-11-mobile"> <div class="num"> 5
                </div> <a href="/deportes/juegos-olimpicos/no-se-los-pierda-la-programacion-colombiana-para-el-undecimo-dia-de-los-juegos-olimpicos-EX4077413"> <div class="headline"> <span class="priority-content" mlnid="idcon=5972734;order=2.0">¡No se los pierda! La programación colombiana para el undécimo día de los Juegos Olímpicos </span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_3435730549_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3435730549_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3435730549_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3435730549__aui_div";jQryIter("#_3435730549_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3435730549_tabsList").appendTo("#"+aui_id);jQryIter("#_3435730549_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3435730549_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3435730549_tabsList"),jQryIter("#_3435730549_tabsContent"),index)})});jQryIter.each(jQryIter("#_3435730549_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3435730549_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3435730549");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _3435730549_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b813f3936f664e2d9e2e8e385ecee98c",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"292281",sectionPlid:"17706",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"1",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3435730549_recentTabHTML").html();jQryIter("#_3435730549_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3435730549_tabsContent:first").html(c);_3435730549_htmltabsReady()},error:function(c,a,b){}})};_3435730549_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(f,d,e){f.async=1;f.src=e;d.parentNode.insertBefore(f,d)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/vanguardia/loader.js");/*]]>*/</script> <div id="taboola-below-article-thumbnails"></div> <div id="rotator"></div> <script>/*<![CDATA[*/(function(){var d='<!-- Composite Start --> <div id="M617452ScriptRootC973253"> </div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.973253.js" async><\/script> <!-- Composite End -->';var c=0;var a="rotator";if(Math.random()*100<c){var b=document.createRange().createContextualFragment(d);document.getElementById(a).appendChild(b)}else{window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})}})();/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-6" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-6")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-7" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-7")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-2487003168797-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2487003168797-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = $(".admanagerspace");
 element.each(function(index, el) {
 var top = $(el).offset().top;
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = $(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < $(this).scrollTop()) {
 var s = $(this).scrollTop() + window.innerHeight + 45; //donde esta
 showDfp(s);
 }
 window.anterior = $(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608116-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608116-0"],googletag.slots["div-gpt-ad-1498849608116-1"],googletag.slots["div-gpt-ad-1498849608116-2"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 }, 4000);
 
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-footer" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-footer"> <div class="mobile-footer-col portlet-column nopadding" id="mobile-footer-col"> <div id="399421418" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_399421418" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-10171 sect-10e9c52dd24a9032589de2c5404fc243"> <a href="https://qhubobucaramanga.com" rel="nofollow" class="tab-item lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="text-footer"> <a rel="nofollow" target="_blank" href="https://www.sic.gov.co/"> <div class="imgsic"></div></a> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2020 - Bucaramanga - Colombia. Prohibida se reproducción total o parcial, sin autorización escrita de su titular. 
             <br>Términos y condiciones 
            </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/219454c19a4cafd1e0acd126273c97f5.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/942ebb2d44ea35ceafb5fe5c3cfa422c.js"></script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" onload="ITER.HOOK.initTracker()"></script> <script type="text/javascript">/*<![CDATA[*/
				ITER.HOOK.initTracker = function() {
					// Lanza la configuraciï¿½n personalizada
					if (typeof ITER.HOOK.configureTracker === 'function')
						ITER.HOOK.configureTracker();
					
					// Inicializa la App del Tracker
					MAS.TRACKER.configure({
						piwikUrl:     "https://mas.protecmedia.com/endpoint",
						siteId:       "RE489U0QO6KJV",
						mode:         0,
						pageType:     "detail",
						searchPrefix: "/-/search/",
						uid:		  ""
					}).then(() => {
						// Inicializa las recomendaciones
						ITER.RECOMMENDATIONS.CORE.init({"eventcategory":"Recomendación de contenidos","eventaction":"Visita de artículos recomendados","idgoal":10});
					});
					
					// Renombra la librerï¿½a (Temporal, hasta que modifiquemos todas las referencias en ITER)
					MASStatsMgr = MAS.TRACKER;
					
					// Manda el pageview
					MAS.TRACKER.sendPageView();
					
					// Elimina la funciï¿½n temporal
					delete ITER.HOOK.initTracker;
				};
			/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" onload="ITER.HOOK.initPush()"></script> <script type="text/javascript">/*<![CDATA[*/
					ITER.HOOK.initPush = function() {
						MAS.PUSH.configure({
							host: "https://mas.protecmedia.com",
							appid: "RE489U0QO6KJV",
							senderid: "62752876246",
							workerpath: "/firebase-messaging-sw/62752876246",
							tracker: MAS.TRACKER,
							firebase: { firebaseAppUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js', firebaseMessagingUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js' }
						}).then(() => {
							if (typeof ITER.HOOK.configurePush === 'function')
								ITER.HOOK.configurePush();
							MAS.PUSH.requestPermission();
						});

						// Elimina la funciï¿½n temporal
						delete ITER.HOOK.initPush;
					};
				/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4077834")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4077834")||ITER.FAVORITE.TOPICS.isReadLater("4077834")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4077834")}});/*]]>*/</script> </body> </html> 