   <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Un joven fue asesinado con escopeta, en Barrancabermeja  | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="judicial" data-id="15427" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="barrancabermeja" data-id="26559" data-voc-name="location" data-voc-id="13439"> <meta name="keywords" content="homicidio" data-id="36337" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="tecnología" data-id="40371" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="53" data-id="834558365" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta content="max-image-preview:standard" name="robots"> <meta content="Frank Escobar Bolaños, de 29 años, fue el hombre que hallaron sin vida a orillas de la malla de la Piscícola San Silvestre, cerca a la vereda Campo Gala.  Investigan si su crimen estaría relacionado con el de su primo Orlando Bolaños, asesinado por tres menores que invadieron la finca que custodiaba, a quien también asesinaron a escopetazos. " name="description"> <meta content="https://www.vanguardia.com/binrepository/1272x628/73c0/1200d628/upper-right/12204/DFIA/img-5543_7143844_20220618161928.jpg" property="og:image"> <meta content="1200" property="og:image:width"> <meta content="628" property="og:image:height"> <meta content="Judicial" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="jun 19 2022 - 00:06" name="cXenseParse:recs:articlepublicationdate"> <meta content="2022-06-19T00:06:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="5338173" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1272x628/73c0/1200d628/upper-right/12204/DFIA/img-5543_7143844_20220618161928.jpg" name="cXenseParse:recs:image"> <meta property="og:type" content="Article"> <meta property="og:title" content="Un joven fue asesinado con escopeta, en Barrancabermeja"> <meta property="og:description" content="Frank Escobar Bolaños, de 29 años, fue el hombre que hallaron sin vida la mañana del sábado a orillas de la malla de la Piscícola San Silvestre, cerca a la vereda Campo Gala de Barrancabermeja. Lo masacraron a tiros con una escopeta. Su cuerpo, bañado en sangre, quedó tendido en el pastizal junto a ..."> <meta property="og:url" content="https://www.vanguardia.com/judicial/un-joven-fue-asesinado-con-escopeta-en-barrancabermeja-DG5338173"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/judicial/un-joven-fue-asesinado-con-escopeta-en-barrancabermeja-DG5338173"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <link href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css"> <style type="text/css">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</style> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/a7b2705c417e0c9075c0826c1ad9500f.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-7280ed3451c1c9c90354bf8ea419f590"},{sectid:"sect-ab48c72d2c40fd87e83256dcbd5d9b04"},{sectid:"sect-ab7ae5a40ea9c061a471a71535f8a6cc"},{sectid:"sect-74f110a35a87daa2558f613794652062"},{sectid:"sect-df1ff9328a0c619140a2bd94d9b0f0eb"},{sectid:"sect-8135a2927d5a15a562572efcf88031dc"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5338173";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js" async></script> <script type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js" async subscriptions-control="manual"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-7280ed3451c1c9c90354bf8ea419f590"},{sectid:"sect-ab48c72d2c40fd87e83256dcbd5d9b04"},{sectid:"sect-ab7ae5a40ea9c061a471a71535f8a6cc"},{sectid:"sect-74f110a35a87daa2558f613794652062"},{sectid:"sect-df1ff9328a0c619140a2bd94d9b0f0eb"},{sectid:"sect-8135a2927d5a15a562572efcf88031dc"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5338173"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/d4eda6c0fd617d19798a9d8562443bee.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340980"]);var PREBID_TIMEOUT=1500;var adUnits=[{code:"div-gpt-ad-1487003168797-0",mediaTypes:{banner:{sizes:[[320,50],[320,100],[300,50]]}},bids:[{bidder:"sovrn",params:{tagid:537014}},{bidder:"appnexus",params:{placementId:12905031}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67089"}},{bidder:"projectagora",params:{placementId:24456447}}]},{code:"div-gpt-ad-1487003168797-6",mediaTypes:{banner:{sizes:[[320,50],[300,50]]}},bids:[{bidder:"sovrn",params:{tagid:537015}},{bidder:"appnexus",params:{placementId:12905037}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67090"}},{bidder:"richaudience",params:{pid:"qgNl8axnSb",supplyType:"site"}},{bidder:"projectagora",params:{placementId:24456450}}]},{code:"div-gpt-ad-1490720026697-0",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537016}},{bidder:"appnexus",params:{placementId:12905032}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"827",adFormat:"banner"}},{bidder:"projectagora",params:{placementId:24456448}}]},{code:"div-gpt-ad-1490720026697-1",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:592885}},{bidder:"appnexus",params:{placementId:14429252}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66725"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"828",adFormat:"banner"}}]},{code:"div-gpt-ad-1487003168797-8",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537089}},{bidder:"appnexus",params:{placementId:12905033}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66569"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}},{bidder:"projectagora",params:{placementId:24456449}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}},mathildeads:{bidCpmAdjustment:function(a){return a/3900}},projectagora:{bidCpmAdjustment:function(a){return a*0.8}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-6.16.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.aliasBidder("appnexus","projectagora");pbjs.setConfig({bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true,filterSettings:{image:{bidders:"*",filter:"include"},iframe:{bidders:"*",filter:"include"}}}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Leaderboard",[[320,50],[320,100],[300,50]],"div-gpt-ad-1487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-6"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Flotante",[[320,50],[300,50]],"div-gpt-ad-1487003168797-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-7"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Layer","div-gpt-ad-1487003168797-7").addService(googletag.pubads())})}]);$(document).ready(function(){setTimeout("googletag.destroySlots([googletag.slots['div-gpt-ad-1487003168797-6']]);",60000)});/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-8"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_AfterArticle",[[300,250],[300,360]],"div-gpt-ad-1487003168797-8").addService(googletag.pubads());googletag.slots["div-gpt-ad-2487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_InRead",[1,1],"div-gpt-ad-2487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-0"]=googletag.defineSlot("/1018039/PYMES/MPYMES01",[300,110],"div-gpt-ad-1498849608116-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-1"]=googletag.defineSlot("/1018039/PYMES/MPYMES02",[300,110],"div-gpt-ad-1498849608116-1").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_TaxID",["28"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["28"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.CCE.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.cce.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-685129-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-685129-1")}else{gtag("config","UA-685129-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-header" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-header"> <div class="mobile-header-col-black portlet-column nopadding" id="mobile-header-col-black"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="55px" height="20px"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://m.vanguardia.com/suscripcion-digital/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="Suscríbete a Vanguardia" href="https://m.vanguardia.com/suscripcion-digital">Suscripción</a> </div> </div> </div> <div class="mobile-header-col portlet-column nopadding" id="mobile-header-col"> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> domingo, 19 junio 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-header-mobile"> <a href="/"> <div class="container-logo-mobile"></div> </a> <div class="container-button-mobile"> <span class="span-button-mobile"></span> </div> </div> </div> </div> </div> <div class="mobile-header-menu portlet-column nopadding" id="mobile-header-menu"> <div id="1934962544" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_1934962544" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="2522823266" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_2522823266" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="1923395001" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1923395001_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1923395001_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1923395001_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1923395001_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1923395001_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1923395001_onClickSearch(){var e=_1923395001_cleanKeywords(jQryIter("#_1923395001_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19800619/20220619/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1923395001_onKeyEnterSearch(b){if(b.keyCode==13){_1923395001_onClickSearch()}};/*]]>*/</script> </div> </div> <div class="mobile-header-col-scroll portlet-column nopadding" id="mobile-header-col-scroll"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"> <div class="logo-scroll"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Movil Detail --> <div id="main-content" class="content ly-catalog-mobile-detail" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row main-news"> <div class="main-news-col portlet-column nopadding" id="main-news-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet showcase last full-access restricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Un joven fue asesinado con escopeta, en Barrancabermeja ",
  "datePublished": "2022-06-19T00:00:00",
  "dateModified": "2022-06-19T00:00:00",
  "author": {
    "@type": "Person",
    "name": "Vanguardia"
  },
  "publisher": {
    "name": "Vanguardia",
    "@type": "Organization",
    "@id": "vanguardia.com"
  },
  "description": "Frank Escobar Bolaños, de 29 años, fue el hombre que hallaron sin vida a orillas de la malla de la Piscícola San Silvestre, cerca a la vereda Campo Gala.  Investigan si su crimen estaría relacionado con el de su primo Orlando Bolaños, asesinado por tres menores que invadieron la finca que custodiaba, a quien también asesinaron a escopetazos.",
									"isAccessibleForFree": true,
	  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Un joven fue asesinado con escopeta, en Barrancabermeja ",
    "productID": "vanguardia.com:showcase"
  }
}
</script> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet serverside last full-access restricted">    <div class="serverside"></div> <div versiongea='12'></div><script>/*<![CDATA[*/var gscp = [];gscp['isGaa'] = false;gscp['isArticleFree'] = false;gscp['isUserRegistered'] = false;gscp['publisherEntitlement'] = true;gscp['publisherGranted'] = true;gscp['publisherGrantReason'] = 'METERING';/*]]>*/</script> <script>/*<![CDATA[*/gscp.isArticleFree=true;/*]]>*/</script> <script>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</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clientside"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE MOVIL -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-16-mobile"> <div class="date font-1"> domingo 19 de junio de 2022 - 12:00 AM
           </div> <h1 class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=7143820;order=3.0">Un joven fue asesinado con escopeta, en Barrancabermeja </span> </h1> <div class="subheadline font-1 bold lead"> Frank Escobar Bolaños, de 29 años, fue el hombre que hallaron sin vida a orillas de la malla de la Piscícola San Silvestre, cerca a la vereda Campo Gala. Investigan si su crimen estaría relacionado con el de su primo Orlando Bolaños, asesinado por tres menores que invadieron la finca que custodiaba, a quien también asesinaron a escopetazos. 
           </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-17-mobile"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia5338173"> <li> <figure class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/967x478/250c0/716d477/none/12204/QQQX/img-5543_7143844_20220618161928.jpg" srcset="//www.vanguardia.com/binrepository/967x478/250c0/716d477/none/12204/QQQX/img-5543_7143844_20220618161928.jpg 716w,//www.vanguardia.com/binrepository/806x398/208c0/597d398/none/12204/QQQY/img-5543_7143844_20220618161928.jpg 597w,//www.vanguardia.com/binrepository/645x319/167c0/477d318/none/12204/QQEY/img-5543_7143844_20220618161928.jpg 477w,//www.vanguardia.com/binrepository/484x239/125c0/358d239/none/12204/QQTU/img-5543_7143844_20220618161928.jpg 358w,//www.vanguardia.com/binrepository/405x200/105c0/300d200/none/12204/QQWX/img-5543_7143844_20220618161928.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7143844" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Frank Escobar Bolaños vivía en la finca La Bufalera, ubicada en el barrio Arenal " title="Frank Escobar Bolaños vivía en la finca La Bufalera, ubicada en el barrio Arenal "> </div> </figure> <div class="cutline"> Frank Escobar Bolaños vivía en la finca La Bufalera, ubicada en el barrio Arenal 
                <br> </div></li> <li> <figure class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/655x358/0c0/716d477/none/12204/XWKT/2_7143845_20220618161928.jpg" srcset="//www.vanguardia.com/binrepository/655x358/0c0/716d477/none/12204/XWKT/2_7143845_20220618161928.jpg 716w,//www.vanguardia.com/binrepository/546x298/0c0/597d398/none/12204/XWLT/2_7143845_20220618161928.jpg 597w,//www.vanguardia.com/binrepository/437x239/0c0/477d318/none/12204/XWYM/2_7143845_20220618161928.jpg 477w,//www.vanguardia.com/binrepository/328x179/0c0/358d239/none/12204/XWLW/2_7143845_20220618161928.jpg 358w,//www.vanguardia.com/binrepository/274x150/0c0/300d200/none/12204/XWYO/2_7143845_20220618161928.jpg 300w" width="655" height="358" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7143845" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un joven fue asesinado con escopeta, en Barrancabermeja " title="Un joven fue asesinado con escopeta, en Barrancabermeja "> </div> </figure></li> </ul> </div> </div> <div class="thumbnails"> <ul class="bx-pager bx-pager5338173"> <li><a data-slide-index="0" href="">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/300x149/152c0/148d148/none/12204/QQVC/img-5543_7143844_20220618161928.jpg" srcset="//www.vanguardia.com/binrepository/300x149/152c0/148d148/none/12204/QQVC/img-5543_7143844_20220618161928.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7143844" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div> </a></li> <li><a data-slide-index="1" href="">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/271x148/17c1/148d148/none/12204/XWEK/2_7143845_20220618161928.jpg" srcset="//www.vanguardia.com/binrepository/271x148/17c1/148d148/none/12204/XWEK/2_7143845_20220618161928.jpg 148w" width="148" height="147" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7143845" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div> </a></li> </ul> </div> <script>/*<![CDATA[*/IniciarBxsliderThumbnail(".bxMultimedia5338173","680","450",".bx-pager5338173");/*]]>*/</script> <script>/*<![CDATA[*/IniciarBxsliderThumbnailPager(".bx-pager5338173","1","4","87");/*]]>*/</script> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20-mobile"> <div id="tts-buttons"> <script async src="https://mowplayer.com/js/player/mb3sI0kCiQ.js"></script> <div data-mow_video="ar-m84ehbb6lbh"></div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vanguardia.com/judicial/un-joven-fue-asesinado-con-escopeta-en-barrancabermeja-DG5338173" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=Un joven fue asesinado con escopeta, en Barrancabermeja &amp;url=http://www.vanguardia.com/judicial/un-joven-fue-asesinado-con-escopeta-en-barrancabermeja-DG5338173" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social whatsapp"> <a href="https://api.whatsapp.com/send?text=Un joven fue asesinado con escopeta, en Barrancabermeja  - http://www.vanguardia.com/judicial/un-joven-fue-asesinado-con-escopeta-en-barrancabermeja-DG5338173?utm_source=share&amp;utm_medium=WhatsApp" target="blank" rel="nofollow"> <div class="icono-whatsapp"></div> </a> </div> <div class="social template-favorite-action" data-articleid="5338173" title="Guardar en Mis Favoritos"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2.866 14.85c-.078.444.36.791.746.593l4.39-2.256 4.389 2.256c.386.198.824-.149.746-.592l-.83-4.73 3.523-3.356c.329-.314.158-.888-.283-.95l-4.898-.696L8.465.792a.513.513 0 0 0-.927 0L5.354 5.12l-4.898.696c-.441.062-.612.636-.283.95l3.523 3.356-.83 4.73zm4.905-2.767l-3.686 1.894.694-3.957a.565.565 0 0 0-.163-.505L1.71 6.745l4.052-.576a.525.525 0 0 0 .393-.288l1.847-3.658 1.846 3.658a.525.525 0 0 0 .393.288l4.052.575-2.906 2.77a.564.564 0 0 0-.163.506l.694 3.957-3.686-1.894a.503.503 0 0 0-.461 0z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path d="M3.612 15.443c-.386.198-.824-.149-.746-.592l.83-4.73L.173 6.765c-.329-.314-.158-.888.283-.95l4.898-.696L7.538.792c.197-.39.73-.39.927 0l2.184 4.327 4.898.696c.441.062.612.636.283.95l-3.523 3.356.83 4.73c.078.443-.36.79-.746.592L8 13.187l-4.389 2.256z" /> </svg> </div> <div class="social template-readlater-action" data-articleid="5338173" onclick="read_later_action(5338173,'');" title="Guardar para leer más tarde"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4zm2-1a1 1 0 0 0-1 1v10.566l3.723-2.482a.5.5 0 0 1 .554 0L11 14.566V4a1 1 0 0 0-1-1H4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> </div> </div> </div> <div style="display:none"> <iframe src="https://m.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"></iframe> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-25-mobile d"> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18-mobile"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=7143770;order=8.0"> <p> Frank Escobar Bolaños, de 29 años, fue el hombre que hallaron sin vida la mañana del sábado a orillas de la malla de la Piscícola San Silvestre, cerca a la vereda Campo Gala de Barrancabermeja. </p> <p> Lo masacraron a tiros con una escopeta. Su cuerpo, bañado en sangre, quedó tendido en el pastizal junto a varios cartuchos esparcidos alrededor. </p> <p> Los pobladores del sector de Puerto Amor veían con estupor la atrocidad de la escena, mientras la Sijin de la Policía inspeccionaba su cadáver y realizaba las primeras pesquisas. </p> <p> Nadie lo conocía, Frank vivía y trabajaba muy lejos del lugar. </p> <div class="nextprevnoticia"> <div class="prevnoticia sencillo"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/video-vehiculo-cayo-desde-el-tercer-piso-de-un-parqueadero-en-giron-YG5338100" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x501/0c12/716d477/none/12204/WHNS/dasdasdasdas-adasda_7143821_20220618161213.jpg" srcset="//www.vanguardia.com/binrepository/716x501/0c12/716d477/none/12204/WHNS/dasdasdasdas-adasda_7143821_20220618161213.jpg 716w,//www.vanguardia.com/binrepository/597x418/0c10/597d398/none/12204/WHXQ/dasdasdasdas-adasda_7143821_20220618161213.jpg 597w,//www.vanguardia.com/binrepository/477x334/0c8/477d318/none/12204/WHMX/dasdasdasdas-adasda_7143821_20220618161213.jpg 477w,//www.vanguardia.com/binrepository/358x251/0c6/358d239/none/12204/WHGG/dasdasdasdas-adasda_7143821_20220618161213.jpg 358w,//www.vanguardia.com/binrepository/300x210/0c5/300d200/none/12204/WHKX/dasdasdasdas-adasda_7143821_20220618161213.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7143821" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un joven fue asesinado con escopeta, en Barrancabermeja" title="Un joven fue asesinado con escopeta, en Barrancabermeja"> </div></a> </div> </div> <div class="block-right"> <a href="/judicial/video-vehiculo-cayo-desde-el-tercer-piso-de-un-parqueadero-en-giron-YG5338100"> <div class="headline font-1 bold"> Video: Vehículo cayó desde el tercer piso de un parqueadero, en Girón
                 </div> </a> </div> </div> </div> <p> Laboraba en un cultivo de palma de aceite en la finca La Bufalera, en el barrio Arenal. </p> <p> Frank era oriundo de Cali, pero llevaba varios años residiendo solo en el ‘Puerto Petrolero’. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-0").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-0")})}]);/*]]>*/</script> </div> </div> <p> Todos sus seres queridos estaban en la capital ‘salsera’. El único familiar que tenía Frank en Barranca fue acribillado hace unos meses en La Bufalera. Era su primo Orlando Villarreal Bolaños. </p> <p> <b>Ambos asesinados a escopeta, ¿sería el mismo verdugo?</b> </p> <p> El pasado 12 de septiembre de 2021, Orlando fue acribillado por tres menores de edad que invadieron la finca. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-1"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-1").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-1")})}]);/*]]>*/</script> </div> </div> <p> Eran las 10:00 de la noche, cuando el joven soprendió a los adolescentes molestando un caballo. </p> <p> Orlando les pidió que dejaran en paz al animal y que se marcharán pero en respuesta, tomaron una escopeta y lo atacaron. </p> <p> Un balazo en la cabeza acabó con la vida de Orlando. Falleció siendo atendido en la Clínica Magdalena. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-2"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-2").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-2" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-2")})}]);/*]]>*/</script> </div> </div> <p> Frank trabajaba con Orlando, allí en La Bufalera. Después del aberrante crimen regresó a Cali pero luego de unos meses se regresó a Barranca. </p> <p> “A él le gustaba trabajar en esa finca. Era un pelado muy camellador y un buen amigo. Para mí que eso fue por la muerte del primo porque el que lo mató vive allá mismo en El Arenal </p> <p> Lo que se me hace raro es cómo resultó en un lugar tan remoto, tan lejos de donde vivía. Él siempre andaba en su moto y no han dicho nada de cómo llegó allá”, contó a Vanguardia un amigo de Frank. </p> <p> Al cierre de esta edición las autoridades del Magdalena Medio no se pronunciaron sobre el asesinato. </p> <p> <b></b> </p> <p> <b>No se sabe si estaría vinculado al de su primo Orlando.</b> </p> <p> Vanguardia conoció que uno de los menores implicados en el crimen de hace unos meses, fue dejado en libertad y sigue viviendo en El Arenal. </p> <p> Habrá que esperar que se esclarezca el atroz suceso y se haga justicia. </p> <p> En lo que va de este año se han reportado en ‘La Hija del Sol’ 32 homicidios. No cesa el desborde de violencia. </p> </div> </div> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19-mobile"> <div class="text font-1 resizable"> </div> <div class="cl"></div> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="imgsuscribetepie"> <a href="https://m.vanguardia.com/suscripcion-digital/?utm_source=vanguardiacom&amp;utm_medium=enlaceinterno&amp;utm_campaign=suscridigital" target="_blank"><img id="imgtagsuscribetepie" src="/mcm/logos/quiero-suscribirme-movil.jpg" alt="Suscríbete"></a> <script>/*<![CDATA[*/
 let imgtagnumber = (Math.random()>=0.5)? 1 : 1;
 document.getElementById("imgtagsuscribetepie").src = "/mcm/logos/quiero-suscribirme-movil-min" + imgtagnumber + ".jpg";
 /*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAiEALymbGGfnA9iWUDf-SxeCsqFAgKIhAC8pmxhn5wPYllA3_ksXgr" rel="nofollow" target="_blank">aquí</a>.</i></strong> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-21-mobile"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="36337" data-categoryname="homicidio"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/homicidio"> <span itemprop="keywords">homicidio</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="40371" data-categoryname="tecnología"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/tecnologia"> <span itemprop="keywords">tecnología</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-23-mobile last full-access restricted"> <div class="template-vg-23-mobile"> <div class="title"> Publicado por 
           </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/judicial">Judicial</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center mB15"> <div> <div id="div-gpt-ad-1487003168797-8" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-8")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-1")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script src="https://cnt.trvdp.com/js/1327/5711.js"></script> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","5398-4727-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también 
           </div> </div> </div> <div id="760504243" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile"> </div> <div id="1871620749" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  no-access restricted metadata-link meta" iteridart="AC5334637"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/economia/negocios/como-generar-comunidad-en-linkedin-AC5334637" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x584/0c53/716d477/none/12204/REOW/negolinkedin-3_7123636_20220617151018.jpg" srcset="//www.vanguardia.com/binrepository/716x584/0c53/716d477/none/12204/REOW/negolinkedin-3_7123636_20220617151018.jpg 716w,//www.vanguardia.com/binrepository/597x487/0c44/597d398/none/12204/REFG/negolinkedin-3_7123636_20220617151018.jpg 597w,//www.vanguardia.com/binrepository/477x389/0c35/477d318/none/12204/REEA/negolinkedin-3_7123636_20220617151018.jpg 477w,//www.vanguardia.com/binrepository/358x292/0c27/358d239/none/12204/REPY/negolinkedin-3_7123636_20220617151018.jpg 358w,//www.vanguardia.com/binrepository/300x245/0c22/300d200/none/12204/RENG/negolinkedin-3_7123636_20220617151018.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7123636" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="¿Cómo generar comunidad en LinkedIn?" title="¿Cómo generar comunidad en LinkedIn?"> </div></a> </div> </div> <div class="block-right"> <a href="/economia/negocios/como-generar-comunidad-en-linkedin-AC5334637"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7140690;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">¿Cómo generar comunidad en LinkedIn?</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="CX5330756"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/arco-de-futbol-le-cayo-encima-a-una-nina-CX5330756" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/1060x477/172c0/716d477/none/12204/PVCU/whatsapp-image-2022-06-16-at-4-17-03-pm_7137552_20220616172633.jpg" srcset="//www.vanguardia.com/binrepository/1060x477/172c0/716d477/none/12204/PVCU/whatsapp-image-2022-06-16-at-4-17-03-pm_7137552_20220616172633.jpg 716w,//www.vanguardia.com/binrepository/883x398/143c0/597d398/none/12204/PVUD/whatsapp-image-2022-06-16-at-4-17-03-pm_7137552_20220616172633.jpg 597w,//www.vanguardia.com/binrepository/707x318/115c0/477d318/none/12204/PVSK/whatsapp-image-2022-06-16-at-4-17-03-pm_7137552_20220616172633.jpg 477w,//www.vanguardia.com/binrepository/530x239/86c0/358d239/none/12204/PVEM/whatsapp-image-2022-06-16-at-4-17-03-pm_7137552_20220616172633.jpg 358w,//www.vanguardia.com/binrepository/444x200/72c0/300d200/none/12204/PVBP/whatsapp-image-2022-06-16-at-4-17-03-pm_7137552_20220616172633.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7137552" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Suministrada<br /> / VANGUARDIA" title="Suministrada<br /> / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7135343;order=10.0">Suministrada<br> / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/judicial/arco-de-futbol-le-cayo-encima-a-una-nina-CX5330756"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7137511;order=6.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Menor herida por un arco de fútbol que le cayó encima permanece en una UCI, en Bucaramanga </span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="DA5323995"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/habitante-de-calle-fue-asesinado-en-piedecuesta-en-una-rina-por-dinero-DA5323995" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x477/0c0/0d0/none/12204/EXCC/colp-vl-000148-11-0_7133990_20220615175130.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c0/0d0/none/12204/EXCC/colp-vl-000148-11-0_7133990_20220615175130.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/0d0/none/12204/EXCW/colp-vl-000148-11-0_7133990_20220615175130.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c0/0d0/none/12204/EXCR/colp-vl-000148-11-0_7133990_20220615175130.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/0d0/none/12204/EXCA/colp-vl-000148-11-0_7133990_20220615175130.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/0d0/none/12204/EXCF/colp-vl-000148-11-0_7133990_20220615175130.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7133990" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Habitante de calle fue asesinado en Piedecuesta en una riña por dinero y vicio" title="Habitante de calle fue asesinado en Piedecuesta en una riña por dinero y vicio"> </div></a> </div> </div> <div class="block-right"> <a href="/judicial/habitante-de-calle-fue-asesinado-en-piedecuesta-en-una-rina-por-dinero-DA5323995"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7133995;order=6.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Habitante de calle fue asesinado en Piedecuesta en una riña por dinero y vicio</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="FB5322601"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/tecnologia/lanzan-nuevo-modelo-de-bootcamp-para-mujeres-que-quieran-ingresar-al-mundo-tech-FB5322601" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/861x477/145c0/716d477/none/12204/VIGJ/sin-titulo_7132494_20220615143328.jpg" srcset="//www.vanguardia.com/binrepository/861x477/145c0/716d477/none/12204/VIGJ/sin-titulo_7132494_20220615143328.jpg 716w,//www.vanguardia.com/binrepository/718x398/121c0/597d398/none/12204/VIFK/sin-titulo_7132494_20220615143328.jpg 597w,//www.vanguardia.com/binrepository/574x318/97c0/477d318/none/12204/VICS/sin-titulo_7132494_20220615143328.jpg 477w,//www.vanguardia.com/binrepository/431x239/73c0/358d239/none/12204/VIFP/sin-titulo_7132494_20220615143328.jpg 358w,//www.vanguardia.com/binrepository/361x200/61c0/300d200/none/12204/VIIQ/sin-titulo_7132494_20220615143328.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7132494" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Más mujeres trabajando con tecnología significa más mujeres construyendo el futuro de América Latina y del mundo. /VANGUARDIA" title="Más mujeres trabajando con tecnología significa más mujeres construyendo el futuro de América Latina y del mundo. /VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7132495;order=8.0">Más mujeres trabajando con tecnología significa más mujeres construyendo el futuro de América Latina y del mundo. /VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/tecnologia/lanzan-nuevo-modelo-de-bootcamp-para-mujeres-que-quieran-ingresar-al-mundo-tech-FB5322601"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7132488;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Lanzan nuevo modelo de bootcamp para mujeres que quieran ingresar al mundo tech </span> </div> </a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted"> <div class="template-vg-44"> <iframe src="https://m.vanguardia.com/suscripcion-digital/comentarios/listar" width="100%" frameborder="0" scrolling="no"></iframe> </div> </div> <div id="2723287046" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-5-mobile"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="YG5338100"> <div class="template-vg-5-mobile n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <a href="/judicial/video-vehiculo-cayo-desde-el-tercer-piso-de-un-parqueadero-en-giron-YG5338100"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7143823;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Vehículo cayó desde el tercer piso de un parqueadero, en Girón</span> </div> </a> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/judicial/video-vehiculo-cayo-desde-el-tercer-piso-de-un-parqueadero-en-giron-YG5338100" class="cutlineShow">  <div frame="webapp_M" style="position: relative; width: 100%; padding-top: 54.04%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/470x329/0c38/470d254/none/12204/WHBL/dasdasdasdas-adasda_7143821_20220618161213.jpg" srcset="//www.vanguardia.com/binrepository/470x329/0c38/470d254/none/12204/WHBL/dasdasdasdas-adasda_7143821_20220618161213.jpg 470w,//www.vanguardia.com/binrepository/392x274/0c32/392d212/none/12204/WHXN/dasdasdasdas-adasda_7143821_20220618161213.jpg 392w,//www.vanguardia.com/binrepository/313x219/0c25/313d169/none/12204/WHXL/dasdasdasdas-adasda_7143821_20220618161213.jpg 313w" width="470" height="254" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7143821" sizes="(min-width: 992px) 600px,(min-width: 768px) 400px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: Vehículo cayó desde el tercer piso de un parqueadero, en Girón" title="Video: Vehículo cayó desde el tercer piso de un parqueadero, en Girón"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FD5335272"> <div class="template-vg-5-mobile n2"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/putin-predice-el-ocaso-de-occidente-y-nacimiento-de-un-mundo-multipolar-FD5335272" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/224x149/44c0/148d148/none/12204/MSOG/inter4aa55dc0a5f2f_7139758_20220617181918.jpg" srcset="//www.vanguardia.com/binrepository/224x149/44c0/148d148/none/12204/MSOG/inter4aa55dc0a5f2f_7139758_20220617181918.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7139758" sizes="100vw" alt="Una gran pantalla mostraba ayer al presidente Vladímir Putin, en la sesión plenaria del Foro Económico Internacional en la ciudad rusa de San Petersburgo. EFE / VANGUARDIA" title="Una gran pantalla mostraba ayer al presidente Vladímir Putin, en la sesión plenaria del Foro Económico Internacional en la ciudad rusa de San Petersburgo. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7141399;order=17.0">Una gran pantalla mostraba ayer al presidente Vladímir Putin, en la sesión plenaria del Foro Económico Internacional en la ciudad rusa de San Petersburgo. EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </amp-img> <a href="/mundo/putin-predice-el-ocaso-de-occidente-y-nacimiento-de-un-mundo-multipolar-FD5335272" class="headline"> <span class="priority-content fst" mlnid="idcon=7139755;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Putin predice el ocaso de Occidente y nacimiento de un mundo multipolar</span></a> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GD5335459"> <div class="template-vg-5-mobile n3"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/lasso-vuelve-a-llamar-a-dialogo-en-cuarto-dia-de-paro-indigena-en-ecuador-GD5335459" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/209x148/31c0/148d148/none/12204/JCME/interc2f95d42400ed_7139750_20220617181917.jpg" srcset="//www.vanguardia.com/binrepository/209x148/31c0/148d148/none/12204/JCME/interc2f95d42400ed_7139750_20220617181917.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7139750" sizes="100vw" alt="La Confederación de Nacionalidades Indígenas, que convocó a la protesta, ratificó la medida de hecho hasta que el Gobierno presente soluciones a sus demandas. EFE / VANGUARDIA" title="La Confederación de Nacionalidades Indígenas, que convocó a la protesta, ratificó la medida de hecho hasta que el Gobierno presente soluciones a sus demandas. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7141512;order=13.0">La Confederación de Nacionalidades Indígenas, que convocó a la protesta, ratificó la medida de hecho hasta que el Gobierno presente soluciones a sus demandas. EFE / VANGUARDIA</span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/mundo/lasso-vuelve-a-llamar-a-dialogo-en-cuarto-dia-de-paro-indigena-en-ecuador-GD5335459" class="headline"> <span class="priority-content fst" mlnid="idcon=7141507;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Lasso vuelve a llamar a diálogo en cuarto día de paro indígena en Ecuador</span></a> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LD5335296"> <div class="template-vg-5-mobile n4"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/la-defensa-de-julian-assange-apelara-la-extradicion-a-ee-uu-LD5335296" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/212x149/65c0/148d148/none/12204/WHLL/assange-6-2_7141445_20220617171733.jpg" srcset="//www.vanguardia.com/binrepository/212x149/65c0/148d148/none/12204/WHLL/assange-6-2_7141445_20220617171733.jpg 148w" width="147" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7141445" sizes="100vw" alt="El periodista australiano Julian Assange tiene 14 días para recurrir la orden de extradición aprobada por el Gobierno de Reino Unido. EFE / VANGUARDIA" title="El periodista australiano Julian Assange tiene 14 días para recurrir la orden de extradición aprobada por el Gobierno de Reino Unido. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7141387;order=11.0">El periodista australiano Julian Assange tiene 14 días para recurrir la orden de extradición aprobada por el Gobierno de Reino Unido. EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </amp-img> <a href="/mundo/la-defensa-de-julian-assange-apelara-la-extradicion-a-ee-uu-LD5335296" class="headline"> <span class="priority-content fst" mlnid="idcon=7141395;order=6.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La defensa de Julian Assange apelará la extradición a EE.UU.</span></a> <div class="cl"></div> </div> </article> </section> </div> <div id="3273004249" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-11-mobile"> <div class="stats-viewer" id="_3273004249_markupTabs"> <ul class="" id="_3273004249_tabsList"> <div id="_3273004249_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access restricted iter-rankingtab-mostrecent-bd" iteridart="DG5338173"> <div class="template-vg-11-mobile"> <div class="num"> 1
                </div> <a href="/judicial/un-joven-fue-asesinado-con-escopeta-en-barrancabermeja-DG5338173"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7143820;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Un joven fue asesinado con escopeta, en Barrancabermeja </span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="BG5338047"> <div class="template-vg-11-mobile"> <div class="num"> 2
                </div> <a href="/judicial/accidente-en-giron-BG5338047"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7143736;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Un carro cayó desde un parqueadero en un tercer piso, en Girón </span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="YG5338100"> <div class="template-vg-11-mobile"> <div class="num"> 3
                </div> <a href="/judicial/video-vehiculo-cayo-desde-el-tercer-piso-de-un-parqueadero-en-giron-YG5338100"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7143823;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Vehículo cayó desde el tercer piso de un parqueadero, en Girón</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="FG5338070"> <div class="template-vg-11-mobile"> <div class="num"> 4
                </div> <a href="/judicial/hallan-una-persona-asesinada-en-zona-rural-de-barrancabermeja-FG5338070"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7143767;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Hallan una persona asesinada en zona rural de Barrancabermeja</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="XF5337000"> <div class="template-vg-11-mobile"> <div class="num"> 5
                </div> <a href="/judicial/domiciliario-asesino-a-un-habitante-de-calle-en-medio-de-una-pelea-en-bucaramanga-XF5337000"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7142999;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Domiciliario asesinó a un habitante de calle en medio de una pelea, en Bucaramanga</span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_3273004249_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3273004249_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3273004249_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3273004249__aui_div";jQryIter("#_3273004249_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3273004249_tabsList").appendTo("#"+aui_id);jQryIter("#_3273004249_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3273004249_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3273004249_tabsList"),jQryIter("#_3273004249_tabsContent"),index)})});jQryIter.each(jQryIter("#_3273004249_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3273004249_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3273004249");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _3273004249_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b813f3936f664e2d9e2e8e385ecee98c",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"292281",sectionPlid:"17710",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"1",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3273004249_recentTabHTML").html();jQryIter("#_3273004249_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3273004249_tabsContent:first").html(c);_3273004249_htmltabsReady()},error:function(c,a,b){}})};_3273004249_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(f,d,e){f.async=1;f.src=e;d.parentNode.insertBefore(f,d)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/vanguardia/loader.js");/*]]>*/</script> <div id="taboola-below-article-thumbnails"></div> <div id="rotator"></div> <script>/*<![CDATA[*/(function(){var d='<!-- Composite Start --> <div id="M617452ScriptRootC973253"> </div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.973253.js" async><\/script> <!-- Composite End -->';var c=0;var a="rotator";if(Math.random()*100<c){var b=document.createRange().createContextualFragment(d);document.getElementById(a).appendChild(b)}else{window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})}})();/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-6" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-6")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-7" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-7")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-2487003168797-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2487003168797-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = $(".admanagerspace");
 element.each(function(index, el) {
 var top = $(el).offset().top;
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = $(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < $(this).scrollTop()) {
 var s = $(this).scrollTop() + window.innerHeight + 70; //donde esta
 showDfp(s);
 }
 window.anterior = $(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608116-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608116-0"],googletag.slots["div-gpt-ad-1498849608116-1"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 }, 3000);
 
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-footer" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-footer"> <div class="mobile-footer-col portlet-column nopadding" id="mobile-footer-col"> <div id="2472792358" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_2472792358" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-10171 sect-10e9c52dd24a9032589de2c5404fc243"> <a href="https://qhubobucaramanga.com" rel="nofollow" class="tab-item lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="text-footer"> <a rel="nofollow" target="_blank" href="https://www.sic.gov.co/"> <div class="imgsic"></div></a> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2022 - Bucaramanga - Colombia. Prohibida se reproducción total o parcial, sin autorización escrita de su titular. 
             <br>Términos y condiciones 
            </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/00506623ed7b972f72001fe099df14c4.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RE489U0QO6KJV",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RE489U0QO6KJV",senderid:"62752876246",workerpath:"/firebase-messaging-sw/62752876246",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(12204,"articleId","5338173");ITER.STATISTICS.addStatisticData(12204,"plid","17710");ITER.STATISTICS.addStatisticData(12204,"urlType","detail");ITER.STATISTICS.addStatisticData(12204,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(12204,"variant",a);ITER.STATISTICS.addStatisticData(12204,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(12204,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("12204","5338173",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículos recomendados",idgoal:10})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5338173")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5338173")||ITER.FAVORITE.TOPICS.isReadLater("5338173")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5338173")}})});/*]]>*/</script> </body> </html> 