   <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Sube en 300% el número de personas que buscan asilo en Estados Unidos  | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="efe" data-id="14443" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="asilo político" data-id="22649" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="migrantes" data-id="37927" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="100" data-id="323672754" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta name="keywords" content="estados unidos" data-id="599978584" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="méxico" data-id="652961907" data-voc-name="topic" data-voc-id="13437"> <meta content="max-image-preview:standard" name="robots"> <meta content="La llegada de migrantes que buscan asilo en el límite de México con Estados Unidos, en la fronteriza Tijuana, se ha incrementado en casi 300%." name="description"> <meta content="https://www.vanguardia.com/binrepository/1200x793/0c165/1200d628/upper-right/12204/CNGG/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg" property="og:image"> <meta content="1200" property="og:image:width"> <meta content="628" property="og:image:height"> <meta content="EFE" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="sep 28 2022 - 00:00" name="cXenseParse:recs:articlepublicationdate"> <meta content="2022-09-28T00:00:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="2022-09-28T00:00:00.000-05:00" name="article:published_time"> <meta content="5738122" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1200x793/0c165/1200d628/upper-right/12204/CNGG/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg" name="cXenseParse:recs:image"> <meta property="og:type" content="Article"> <meta property="og:title" content="Sube en 300% el número de personas que buscan asilo en Estados Unidos"> <meta property="og:description" content="La llegada de migrantes que buscan asilo en el límite de México con Estados Unidos, en la fronteriza Tijuana, se ha incrementado en casi 300%, con albergues saturados y cientos de personas que duermen en las calles. Los refugios se ven rebasados ante el incremento de migrantes, incluyendo mexicanos,..."> <meta property="og:url" content="https://www.vanguardia.com/mundo/sube-en-300-el-numero-de-personas-que-buscan-asilo-en-estados-unidos-YK5738122"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/mundo/sube-en-300-el-numero-de-personas-que-buscan-asilo-en-estados-unidos-YK5738122"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <link href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css"> <style type="text/css">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</style> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/3c2ce0b32835aa6013a0e3d050912b09.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-34ca8b763c062026a9cd031a1aa01c7e"},{sectid:"sect-cfc02d293a7279e4b196401bb8930453"},{sectid:"sect-fa9f79a5400b1458497f4571a7f6fb4c"},{sectid:"sect-6d5ccd115599f75ff0217f8525e1b493"},{sectid:"sect-1516f8274adc51d0113fd8fca3f7c1c5"},{sectid:"sect-477ed7937b768c5606c0d04db4bba92a"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5738122";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://news.google.com/swg/js/v1/swg-gaa.js?v=3.5.0.40" async></script> <script type="text/javascript" src="https://news.google.com/swg/js/v1/swg.js?v=3.5.0.40" async subscriptions-control="manual"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-34ca8b763c062026a9cd031a1aa01c7e"},{sectid:"sect-cfc02d293a7279e4b196401bb8930453"},{sectid:"sect-fa9f79a5400b1458497f4571a7f6fb4c"},{sectid:"sect-6d5ccd115599f75ff0217f8525e1b493"},{sectid:"sect-1516f8274adc51d0113fd8fca3f7c1c5"},{sectid:"sect-477ed7937b768c5606c0d04db4bba92a"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5738122"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/d4eda6c0fd617d19798a9d8562443bee.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340980"]);var PREBID_TIMEOUT=1500;var adUnits=[{code:"div-gpt-ad-1487003168797-0",mediaTypes:{banner:{sizes:[[320,50],[320,100],[300,50]]}},bids:[{bidder:"sovrn",params:{tagid:537014}},{bidder:"appnexus",params:{placementId:12905031}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67089"}},{bidder:"projectagora",params:{placementId:24456447}},{bidder:"yandex",params:{pageId:1798978,impId:25}}]},{code:"div-gpt-ad-1487003168797-6",mediaTypes:{banner:{sizes:[[320,50],[300,50]]}},bids:[{bidder:"sovrn",params:{tagid:537015}},{bidder:"appnexus",params:{placementId:12905037}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"67090"}},{bidder:"richaudience",params:{pid:"qgNl8axnSb",supplyType:"site"}},{bidder:"projectagora",params:{placementId:24456450}},{bidder:"yandex",params:{pageId:1798978,impId:28}}]},{code:"div-gpt-ad-1490720026697-0",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537016}},{bidder:"appnexus",params:{placementId:12905032}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"827",adFormat:"banner"}},{bidder:"projectagora",params:{placementId:24456448}},{bidder:"yandex",params:{pageId:1798978,impId:26}}]},{code:"div-gpt-ad-1490720026697-1",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:592885}},{bidder:"appnexus",params:{placementId:14429252}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66725"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"828",adFormat:"banner"}}]},{code:"div-gpt-ad-1487003168797-8",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537089}},{bidder:"appnexus",params:{placementId:12905033}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238742",pageId:"941051",formatId:"66569"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}},{bidder:"projectagora",params:{placementId:24456449}},{bidder:"yandex",params:{pageId:1798978,impId:27}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}},projectagora:{bidCpmAdjustment:function(a){return a*0.8}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-7.12.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/const customConfigObject={buckets:[{max:2,increment:0.01},{max:4,increment:0.05},{max:10,increment:0.1},{max:25,increment:0.5}]};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.aliasBidder("appnexus","projectagora");pbjs.setConfig({priceGranularity:customConfigObject,bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true,filterSettings:{image:{bidders:"*",filter:"include"},iframe:{bidders:"*",filter:"include"}}}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Leaderboard",[[320,50],[320,100],[300,50]],"div-gpt-ad-1487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-6"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Flotante",[[320,50],[300,50]],"div-gpt-ad-1487003168797-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1487003168797-7"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaM_Internas/Movil_Internas_Layer","div-gpt-ad-1487003168797-7").addService(googletag.pubads())})}]);$(document).ready(function(){setTimeout("googletag.destroySlots([googletag.slots['div-gpt-ad-1487003168797-6']]);",60000)});/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1487003168797-8"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_AfterArticle",[[300,250],[300,360]],"div-gpt-ad-1487003168797-8").addService(googletag.pubads());googletag.slots["div-gpt-ad-2487003168797-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_Internas_InRead",[1,1],"div-gpt-ad-2487003168797-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-0"]=googletag.defineSlot("/1018039/PYMES/MPYMES01",[300,110],"div-gpt-ad-1498849608116-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608116-1"]=googletag.defineSlot("/1018039/PYMES/MPYMES02",[300,110],"div-gpt-ad-1498849608116-1").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_TaxID",["31"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["31"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.CCE.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.cce.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-685129-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-685129-1")}else{gtag("config","UA-685129-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-header" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-header"> <div class="mobile-header-col-black portlet-column nopadding" id="mobile-header-col-black"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="55px" height="20px"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://m.vanguardia.com/suscripcion-digital/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="Suscríbete a Vanguardia" href="https://m.vanguardia.com/suscripcion-digital">Suscripción</a> </div> </div> </div> <div class="mobile-header-col portlet-column nopadding" id="mobile-header-col"> <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> miércoles, 28 septiembre 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-header-mobile"> <a href="/"> <div class="container-logo-mobile"></div> </a> <div class="container-button-mobile"> <span class="span-button-mobile"></span> </div> </div> </div> </div> </div> <div class="mobile-header-menu portlet-column nopadding" id="mobile-header-menu"> <div id="1934962544" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_1934962544" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="2522823266" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_2522823266" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12853 sect-0d3eaed1305a1bf149fa473390e461b8"> <a href="/area-metropolitana/ulibro" class=" lnk" title="Ulibro"> <span class="iconBefore"></span> <span class="sectionName">Ulibro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <strong class="sectionName">Tendencias</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12482 sect-4c3cefffec337b1c6277b2200cabd10e"> <a href="/entretenimiento/tendencias" class=" lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12796 sect-42518ee182a3cc58c30519bfe753a21f"> <a href="/entretenimiento/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12797 sect-853d8d675d90cdadeedb5fe156dd6943"> <a href="/entretenimiento/turismo" class=" lnk" title="Turismo"> <span class="iconBefore"></span> <span class="sectionName">Turismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12798 sect-49e33827c48cc57a05fd904cdf934586"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12799 sect-375ddd9396c533b22faaa71165b11b5a"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="1923395001" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1923395001_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1923395001_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1923395001_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1923395001_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1923395001_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1923395001_onClickSearch(){var e=_1923395001_cleanKeywords(jQryIter("#_1923395001_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19800928/20220928/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1923395001_onKeyEnterSearch(b){if(b.keyCode==13){_1923395001_onClickSearch()}};/*]]>*/</script> </div> </div> <div class="mobile-header-col-scroll portlet-column nopadding" id="mobile-header-col-scroll"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"> <div class="logo-scroll"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Movil Detail --> <div id="main-content" class="content ly-catalog-mobile-detail" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row main-news"> <div class="main-news-col portlet-column nopadding" id="main-news-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet showcase last full-access restricted"> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Sube en 300% el número de personas que buscan asilo en Estados Unidos",
  "datePublished": "2022-09-28T00:00:00",
  "dateModified": "2022-09-28T00:00:00",
  "author": {
    "@type": "Person",
    "name": "Vanguardia"
  },
  "publisher": {
    "name": "Vanguardia",
    "@type": "Organization",
    "@id": "vanguardia.com"
  },
  "description": "Hay grupos de haitianos que siguen saliendo de su país y aterrizan en Tijuana bajo el antecedente de que “aquí ya hay una gran comunidad haitiana establecida.",
									"isAccessibleForFree": true,
	  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Sube en 300% el número de personas que buscan asilo en Estados Unidos",
    "productID": "vanguardia.com:showcase"
  }
}
</script> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet serverside last full-access restricted">    <div class="serverside"></div> <div versiongea='12'></div><script>/*<![CDATA[*/var gscp = [];gscp['isGaa'] = false;gscp['isArticleFree'] = false;gscp['isUserRegistered'] = false;gscp['publisherEntitlement'] = true;gscp['publisherGranted'] = true;gscp['publisherGrantReason'] = 'METERING';/*]]>*/</script> <script>/*<![CDATA[*/gscp.isArticleFree=true;/*]]>*/</script> <script>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</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clientside"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE MOVIL -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-16-mobile"> <div class="date font-1"> miércoles 28 de septiembre de 2022 - 12:00 AM
           </div> <h1 class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=7495335;order=3.0">Sube en 300% el número de personas que buscan asilo en Estados Unidos</span> </h1> <div class="subheadline font-1 bold lead"> En Santa Catarina, México, la Fuerza Civil y la Policía Federal Ministerial localizaron a 108 migrantes en el interior de un tráiler que circulaba sobre la autopista Monterrey-Saltillo.
           </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-17-mobile"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia5738122"> <li> <figure class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/723x478/0c1/716d477/none/12204/MPVV/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg" srcset="//www.vanguardia.com/binrepository/723x478/0c1/716d477/none/12204/MPVV/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg 716w,//www.vanguardia.com/binrepository/603x398/0c1/597d398/none/12204/MPDV/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg 597w,//www.vanguardia.com/binrepository/482x319/0c1/477d318/none/12204/MPLQ/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg 477w,//www.vanguardia.com/binrepository/362x239/0c1/358d239/none/12204/MPXX/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg 358w,//www.vanguardia.com/binrepository/303x200/0c0/300d200/none/12204/MPVO/364c5b54bc31889fb611fb66c4968953eb19a8d4_7491509_20220927180632.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7491509" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt=" EFE/ VANGUARDIA" title=" EFE/ VANGUARDIA"> </div> </figure> <div class="cutline"> EFE/ VANGUARDIA
                <br> </div></li> </ul> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20-mobile"> <div id="tts-buttons"> <script async src="https://mowplayer.com/js/player/mb3sI0kCiQ.js"></script> <div data-mow_video="ar-m84ehbb6lbh"></div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vanguardia.com/mundo/sube-en-300-el-numero-de-personas-que-buscan-asilo-en-estados-unidos-YK5738122" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=Sube%20en%20300%25%20el%20n%C3%BAmero%20de%20personas%20que%20buscan%20asilo%20en%20Estados%20Unidos&amp;url=http://www.vanguardia.com/mundo/sube-en-300-el-numero-de-personas-que-buscan-asilo-en-estados-unidos-YK5738122" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social whatsapp"> <a href="https://api.whatsapp.com/send?text=Sube en 300% el número de personas que buscan asilo en Estados Unidos - http://www.vanguardia.com/mundo/sube-en-300-el-numero-de-personas-que-buscan-asilo-en-estados-unidos-YK5738122?utm_source=share&amp;utm_medium=WhatsApp" target="blank" rel="nofollow"> <div class="icono-whatsapp"></div> </a> </div> <div class="social template-favorite-action" data-articleid="5738122" title="Guardar en Mis Favoritos"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2.866 14.85c-.078.444.36.791.746.593l4.39-2.256 4.389 2.256c.386.198.824-.149.746-.592l-.83-4.73 3.523-3.356c.329-.314.158-.888-.283-.95l-4.898-.696L8.465.792a.513.513 0 0 0-.927 0L5.354 5.12l-4.898.696c-.441.062-.612.636-.283.95l3.523 3.356-.83 4.73zm4.905-2.767l-3.686 1.894.694-3.957a.565.565 0 0 0-.163-.505L1.71 6.745l4.052-.576a.525.525 0 0 0 .393-.288l1.847-3.658 1.846 3.658a.525.525 0 0 0 .393.288l4.052.575-2.906 2.77a.564.564 0 0 0-.163.506l.694 3.957-3.686-1.894a.503.503 0 0 0-.461 0z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path d="M3.612 15.443c-.386.198-.824-.149-.746-.592l.83-4.73L.173 6.765c-.329-.314-.158-.888.283-.95l4.898-.696L7.538.792c.197-.39.73-.39.927 0l2.184 4.327 4.898.696c.441.062.612.636.283.95l-3.523 3.356.83 4.73c.078.443-.36.79-.746.592L8 13.187l-4.389 2.256z" /> </svg> </div> <div class="social template-readlater-action" data-articleid="5738122" onclick="read_later_action(5738122,'');" title="Guardar para leer más tarde"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4zm2-1a1 1 0 0 0-1 1v10.566l3.723-2.482a.5.5 0 0 1 .554 0L11 14.566V4a1 1 0 0 0-1-1H4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> </div> </div> </div> <div style="display:none"> <iframe src="https://m.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"></iframe> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-25-mobile d"> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18-mobile showcase LIVE"> <div class="text font-1 resizable iter-paywall"> <div class="paragraph" mlnid="idcon=7495333;order=8.0"> <p> <span class="mln_uppercase_mln">L</span>a llegada de migrantes que buscan asilo en el límite de México con Estados Unidos, en la fronteriza Tijuana, se ha incrementado en casi 300%, con albergues saturados y cientos de personas que duermen en las calles. </p> <p> Los refugios se ven rebasados ante el incremento de migrantes, incluyendo mexicanos, desplazados por conflictos políticos y la violencia del crimen organizado, advirtieron ayer organizaciones consultadas por Efe. </p> <p> La problemática ha llevado a decenas de familias de migrantes, incluidos menores de edad, a pernoctar en las calles de la ciudad e incluso acampar fuera de los albergues en espera de un espacio. </p> <p> Enrique Lucero, director municipal de Atención al Migrante del Ayuntamiento de Tijuana, compartió a medios que esta situación es porque siguen llegando diversos grupos de migrantes a la ciudad, “sobre todo los mexicanos que siguen siendo desplazados por la violencia”. </p> <div class="nextprevnoticia"> <div class="nextnoticia doble"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/casa-blanca-advierte-de-consecuencias-catastroficas-si-moscu-emplea-arma-nuclear-AK5738604" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/793x478/49c0/716d477/none/12204/NBVN/62b38ac04ae6f_7495874_20220927202430.jpg" srcset="//www.vanguardia.com/binrepository/793x478/49c0/716d477/none/12204/NBVN/62b38ac04ae6f_7495874_20220927202430.jpg 716w,//www.vanguardia.com/binrepository/661x398/41c0/597d398/none/12204/NBSK/62b38ac04ae6f_7495874_20220927202430.jpg 597w,//www.vanguardia.com/binrepository/529x319/33c0/477d318/none/12204/NBVJ/62b38ac04ae6f_7495874_20220927202430.jpg 477w,//www.vanguardia.com/binrepository/397x239/25c0/358d239/none/12204/NBHK/62b38ac04ae6f_7495874_20220927202430.jpg 358w,//www.vanguardia.com/binrepository/332x200/21c0/300d200/none/12204/NBKN/62b38ac04ae6f_7495874_20220927202430.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7495874" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El País / VANGUARDIA" title="El País / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7495875;order=1.0">El País / VANGUARDIA </span> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/casa-blanca-advierte-de-consecuencias-catastroficas-si-moscu-emplea-arma-nuclear-AK5738604"> <div class="headline font-1 bold"> Casa Blanca advierte de consecuencias "catastróficas" si Moscú emplea arma nuclear
                 </div> </a> </div> </div> <div class="prevnoticia doble"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/video-policia-en-ee-uu-agrede-brutalmente-a-estudiante-en-una-escuela-EA5736754" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/847x478/131c0/716d477/none/12204/GDVA/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg" srcset="//www.vanguardia.com/binrepository/847x478/131c0/716d477/none/12204/GDVA/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 716w,//www.vanguardia.com/binrepository/706x398/109c0/597d398/none/12204/GDQI/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 597w,//www.vanguardia.com/binrepository/565x319/87c0/477d318/none/12204/GDPD/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 477w,//www.vanguardia.com/binrepository/424x239/66c0/358d239/none/12204/GDXU/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 358w,//www.vanguardia.com/binrepository/355x200/55c0/300d200/none/12204/GDYG/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7493163" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los estudiantes implicados en el incidente serán remitidos a los tribunales de la ciudad de Irving por pelearse en público. Captura de video / VANGUARDIA" title="Los estudiantes implicados en el incidente serán remitidos a los tribunales de la ciudad de Irving por pelearse en público. Captura de video / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7493164;order=10.0">Los estudiantes implicados en el incidente serán remitidos a los tribunales de la ciudad de Irving por pelearse en público. Captura de video / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/video-policia-en-ee-uu-agrede-brutalmente-a-estudiante-en-una-escuela-EA5736754"> <div class="headline font-1 bold"> Video: Policía en EE.UU. agrede brutalmente a estudiante en una escuela
                 </div> </a> </div> </div> </div> <p> Además hay grupos de haitianos que siguen saliendo de su país y aterrizan en Tijuana bajo el antecedente de que “aquí ya hay una gran comunidad haitiana establecida y eso les genera confianza”. </p> <p> El funcionario resaltó que “la gran mayoría de ellos llegan buscando un proceso de asilo bajo la excepción al Título 42”, por lo que de junio a septiembre se ha registrado un incremento del 297% de personas que llegan para buscar este procedimiento. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-0"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-0").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-0")})}]);/*]]>*/</script> </div> </div> <p> <b>Albergues sin presupuesto </b> </p> <p> Este es un nuevo episodio del flujo migratorio récord hacia Estados Unidos, cuya Oficina de Aduanas y Protección Fronteriza (CBP, en inglés) ha interceptado a más de 1,82 millones de personas en lo que va del año fiscal 2022, que inició en octubre pasado. </p> <p> Lea también: <a rel="noopener noreferrer" href="https://www.vanguardia.com/mundo/video-policia-en-ee-uu-agrede-brutalmente-a-estudiante-en-una-escuela-EA5736754" target="_blank">Video: Policía en EE.UU. agrede brutalmente a estudiante en una escuela</a> </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-1"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-1").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-1")})}]);/*]]>*/</script> </div> </div> <p> Además, poco ha cambiado desde que Estados Unidos prometió el 8 de agosto pasado eliminar el programa de Protocolos de Protección a Migrantes (MPP), conocido como “Quédate en México”, que obliga a mantener en territorio mexicano a solicitantes de asilo estadounidense. </p> <p> El albergue Juventud 2000, a un kilómetro del cruce fronterizo de San Ysidro, es uno de los sitios en los que acampan migrantes con sus hijos fuera del lugar. </p> <p> Su director, José María García Lara, declaró que desde hace semanas afrontan esta situación, por lo que, “ante la inacción de autoridades por atender a la comunidad migrante”, habilitaron la cocina y la ludoteca para acoger a 150 personas más. </p> <div class="in-content"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1490720026697-2"]=googletag.defineSlot("/235972528/VanguardiaM_Internas/Movil_InText",[300,250],"div-gpt-ad-1490720026697-2").addService(googletag.pubads())})}]);/*]]>*/</script> <!-- /147024719/Vanguardia_Liberal/www.vanguardia.com/VL_Movil/VL_Movil_InText2 --> <div id="div-gpt-ad-1490720026697-2" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1490720026697-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="cl"></div> <div class="cl"></div> <span class="content-viewer-read-milestone" style="display: none"></span> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19-mobile"> <div class="text font-1 resizable"> </div> <div class="cl"></div> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="imgsuscribetepie" id="imgsuscribetepie"> </div> <script>/*<![CDATA[*/
 let imgoptnumber = Math.random();
 if(imgoptnumber > 0.5){
 document.getElementById("imgsuscribetepie").innerHTML = '<iframe frameborder="0" src="https://m.vanguardia.com/suscripcion-digital/newsletter/formulario" width="100%" height="1" scrolling="no"></iframe>';
 }
 else{
 document.getElementById("imgsuscribetepie").innerHTML = '<a href="https://m.vanguardia.com/suscripcion-digital/?utm_source=vanguardiacom&utm_medium=enlaceinterno&utm_campaign=suscridigital" target="_blank"><img id="imgtagsuscribetepie" src="" alt="Suscríbete" /></a>';
 let imgtagnumber = (Math.random()>=0.5)? 1 : 1;
 document.getElementById("imgtagsuscribetepie").src = "/mcm/logos/quiero-suscribirme-movil-min" + imgtagnumber + ".jpg";
 }
/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAiEALymbGGfnA9iWUDf-SxeCsqFAgKIhAC8pmxhn5wPYllA3_ksXgr" rel="nofollow" target="_blank">aquí</a>.</i></strong> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-21-mobile"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="22649" data-categoryname="Asilo político"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/asilo-politico"> <span itemprop="keywords">Asilo político</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="599978584" data-categoryname="Estados Unidos"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/estados-unidos"> <span itemprop="keywords">Estados Unidos</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="652961907" data-categoryname="México"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/mexico"> <span itemprop="keywords">México</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="37927" data-categoryname="migrantes"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/cronologia/-/meta/migrantes"> <span itemprop="keywords">migrantes</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-23-mobile last full-access restricted"> <div class="template-vg-23-mobile"> <div class="title"> Publicado por 
           </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/efe">EFE</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center mB15"> <div> <div id="div-gpt-ad-1487003168797-8" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-8")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1498849608116-1" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608116-1")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ins data-revive-zoneid="1100" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> <script>/*<![CDATA[*/
const scriptslider = document.createElement('script');
aleatorio = Math.floor(Math.random() * 10);
if (aleatorio<5){
 scriptslider.setAttribute(
 'src',
 'https://adserver.latinon.com/revive/www/delivery/asyncjs.php',
 );
 scriptslider.setAttribute('async', '');
}
else{
 scriptslider.setAttribute(
 'src',
 'https://cnt.trvdp.com/js/1327/5711.js',
 );
}
document.head.appendChild(scriptslider);
/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","5398-4727-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también 
           </div> </div> </div> <div id="3457492976" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile"> </div> <div id="2315644151" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-22-mobile-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  no-access restricted metadata-link meta" iteridart="EA5736754"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/video-policia-en-ee-uu-agrede-brutalmente-a-estudiante-en-una-escuela-EA5736754" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/847x478/131c0/716d477/none/12204/GDVA/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg" srcset="//www.vanguardia.com/binrepository/847x478/131c0/716d477/none/12204/GDVA/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 716w,//www.vanguardia.com/binrepository/706x398/109c0/597d398/none/12204/GDQI/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 597w,//www.vanguardia.com/binrepository/565x319/87c0/477d318/none/12204/GDPD/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 477w,//www.vanguardia.com/binrepository/424x239/66c0/358d239/none/12204/GDXU/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 358w,//www.vanguardia.com/binrepository/355x200/55c0/300d200/none/12204/GDYG/6332cba359bf5b09bb74764a_7493163_20220927134104.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7493163" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los estudiantes implicados en el incidente serán remitidos a los tribunales de la ciudad de Irving por pelearse en público. Captura de video / VANGUARDIA" title="Los estudiantes implicados en el incidente serán remitidos a los tribunales de la ciudad de Irving por pelearse en público. Captura de video / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7493164;order=10.0">Los estudiantes implicados en el incidente serán remitidos a los tribunales de la ciudad de Irving por pelearse en público. Captura de video / VANGUARDIA</span> </div><span class="Videos iconPlay bottom right"></span></a> </div> </div> <div class="block-right"> <a href="/mundo/video-policia-en-ee-uu-agrede-brutalmente-a-estudiante-en-una-escuela-EA5736754"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7493157;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Policía en EE.UU. agrede brutalmente a estudiante en una escuela</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="XA5736473"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/detenida-influencer-colombiana-en-ee-uu-por-robo-de-20000-dolares-en-joyas-XA5736473" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/849x478/0c0/716d477/none/12204/ECRS/capturan-a-colombiana-que-protagonizo-millonario-robo-de-joyas1_7492889_20220927121331.jpg" srcset="//www.vanguardia.com/binrepository/849x478/0c0/716d477/none/12204/ECRS/capturan-a-colombiana-que-protagonizo-millonario-robo-de-joyas1_7492889_20220927121331.jpg 716w,//www.vanguardia.com/binrepository/708x398/0c0/597d398/none/12204/ECRD/capturan-a-colombiana-que-protagonizo-millonario-robo-de-joyas1_7492889_20220927121331.jpg 597w,//www.vanguardia.com/binrepository/566x319/0c0/477d318/none/12204/ECRY/capturan-a-colombiana-que-protagonizo-millonario-robo-de-joyas1_7492889_20220927121331.jpg 477w,//www.vanguardia.com/binrepository/425x239/0c0/358d239/none/12204/ECRV/capturan-a-colombiana-que-protagonizo-millonario-robo-de-joyas1_7492889_20220927121331.jpg 358w,//www.vanguardia.com/binrepository/356x200/0c0/300d200/none/12204/ECRC/capturan-a-colombiana-que-protagonizo-millonario-robo-de-joyas1_7492889_20220927121331.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7492889" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Marielys Valencia Martínez, quien reside en Barranquilla, es una influencer y emprendedora que reside en Barranquilla." title="Marielys Valencia Martínez, quien reside en Barranquilla, es una influencer y emprendedora que reside en Barranquilla."> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7492890;order=1.0">Marielys Valencia Martínez, quien reside en Barranquilla, es una influencer y emprendedora que reside en Barranquilla. </span> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/detenida-influencer-colombiana-en-ee-uu-por-robo-de-20000-dolares-en-joyas-XA5736473"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7492883;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Detenida influencer colombiana en EE.UU. por robo de 20.000 dólares en joyas</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="NY5735843"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/cine/avatar-recauda-mas-de-30-millones-de-dolares-con-su-reestreno-NY5735843" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x537/0c30/716d477/none/12204/USLP/avatar-2_7492370_20220927113317.jpg" srcset="//www.vanguardia.com/binrepository/716x537/0c30/716d477/none/12204/USLP/avatar-2_7492370_20220927113317.jpg 716w,//www.vanguardia.com/binrepository/597x448/0c25/597d398/none/12204/USCN/avatar-2_7492370_20220927113317.jpg 597w,//www.vanguardia.com/binrepository/477x358/0c20/477d318/none/12204/USAU/avatar-2_7492370_20220927113317.jpg 477w,//www.vanguardia.com/binrepository/358x269/0c15/358d239/none/12204/USON/avatar-2_7492370_20220927113317.jpg 358w,//www.vanguardia.com/binrepository/300x225/0c13/300d200/none/12204/USPQ/avatar-2_7492370_20220927113317.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7492370" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El film del director James Cameron volvió a la pantalla grande. Twitter / VANGUARDIA" title="El film del director James Cameron volvió a la pantalla grande. Twitter / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7492371;order=11.0">El film del director James Cameron volvió a la pantalla grande. Twitter / VANGUARDIA</span> </div><span class="Videos iconPlay bottom right"></span></a> </div> </div> <div class="block-right"> <a href="/entretenimiento/cine/avatar-recauda-mas-de-30-millones-de-dolares-con-su-reestreno-NY5735843"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7492364;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“Avatar” recauda más de 30 millones de dólares con su reestreno</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="YA5736076"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-22-mobile"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/hablan-migrantes-en-ee-uu-somos-personas-no-fichas-de-un-juego-politico-YA5736076" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c1/716d477/none/12204/TUEC/57467519d5ebacf920d6a95ee4d5ab7405968944_7492744_20220927102222.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c1/716d477/none/12204/TUEC/57467519d5ebacf920d6a95ee4d5ab7405968944_7492744_20220927102222.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c1/597d398/none/12204/TULT/57467519d5ebacf920d6a95ee4d5ab7405968944_7492744_20220927102222.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c1/477d318/none/12204/TUDB/57467519d5ebacf920d6a95ee4d5ab7405968944_7492744_20220927102222.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c1/358d239/none/12204/TUGO/57467519d5ebacf920d6a95ee4d5ab7405968944_7492744_20220927102222.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/TUEN/57467519d5ebacf920d6a95ee4d5ab7405968944_7492744_20220927102222.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7492744" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="EFE/VANGUARDIA" title="EFE/VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7492745;order=8.0">EFE/VANGUARDIA </span> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/hablan-migrantes-en-ee-uu-somos-personas-no-fichas-de-un-juego-politico-YA5736076"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7492738;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Hablan migrantes en EE.UU.: “Somos personas, no fichas de un juego político”</span> </div> </a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted"> <div class="template-vg-44"> <iframe src="https://m.vanguardia.com/suscripcion-digital/comentarios/listar" width="100%" frameborder="0" scrolling="no"></iframe> </div> </div> <div id="399079556" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-5-mobile"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="HB5737687"> <div class="template-vg-5-mobile n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <a href="/mundo/ola-verde/playas-y-oceanos-libres-de-basura-HB5737687"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7495411;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Playas y océanos libres de basura: ¿Cómo contribuir para evitar la contaminación?</span> </div> </a> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/mundo/ola-verde/playas-y-oceanos-libres-de-basura-HB5737687" class="cutlineShow">  <div frame="webapp_M" style="position: relative; width: 100%; padding-top: 54.04%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/470x313/0c30/470d254/none/12204/MIMH/ola01_7490556_20220927163939.jpg" srcset="//www.vanguardia.com/binrepository/470x313/0c30/470d254/none/12204/MIMH/ola01_7490556_20220927163939.jpg 470w,//www.vanguardia.com/binrepository/392x261/0c25/392d212/none/12204/MIBE/ola01_7490556_20220927163939.jpg 392w,//www.vanguardia.com/binrepository/313x209/0c20/313d169/none/12204/MIXY/ola01_7490556_20220927163939.jpg 313w" width="470" height="254" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7490556" sizes="(min-width: 992px) 600px,(min-width: 768px) 400px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Cada residuo o basura que se retira de las playas o las costas significa que hay un artículo menos peligroso para las aves, tortugas o ballenas. Getty Images / VANGUARDIA" title="Cada residuo o basura que se retira de las playas o las costas significa que hay un artículo menos peligroso para las aves, tortugas o ballenas. Getty Images / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7495410;order=36.0">Cada residuo o basura que se retira de las playas o las costas significa que hay un artículo menos peligroso para las aves, tortugas o ballenas. Getty Images / VANGUARDIA</span> </div><span class="Audios iconAudio bottom left"></span></a> </div> </amp-img> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="AB5737763"> <div class="template-vg-5-mobile n2"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/farandula/video-karol-g-casi-se-cae-en-un-concierto-en-miami-AB5737763" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/149x178/0c0/148d148/none/12204/LFKH/krol-g_7494519_20220927165312.png" srcset="//www.vanguardia.com/binrepository/149x178/0c0/148d148/none/12204/LFKH/krol-g_7494519_20220927165312.png 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7494519" sizes="100vw" alt="Tomado de Instagram @karolg / VANGUARDIA" title="Tomado de Instagram @karolg / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7494520;order=1.0">Tomado de Instagram @karolg / VANGUARDIA </span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/entretenimiento/farandula/video-karol-g-casi-se-cae-en-un-concierto-en-miami-AB5737763" class="headline"> <span class="priority-content fst" mlnid="idcon=7494567;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Karol G casi se cae en un concierto en Miami </span></a> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="AB5737244"> <div class="template-vg-5-mobile n3"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/farandula/el-regalazo-que-le-dio-saruma-a-la-valdiri-AB5737244" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/DRBY/el-regalazo-que-le-dio-saruma-a-la-va_7493746_20220927153109.jpg" srcset="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/DRBY/el-regalazo-que-le-dio-saruma-a-la-va_7493746_20220927153109.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7493746" sizes="100vw" alt="Q' Hubo / VANGUARDIA" title="Q' Hubo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7493747;order=2.0">Q' Hubo / VANGUARDIA </span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/entretenimiento/farandula/el-regalazo-que-le-dio-saruma-a-la-valdiri-AB5737244" class="headline"> <span class="priority-content fst" mlnid="idcon=7494094;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El regalazo que le dio Saruma a ‘La Valdiri’ </span></a> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="JB5737803"> <div class="template-vg-5-mobile n4"> <amp-img> <div class="multimediaIconMacroWrapper"> <a href="/politica/video-senador-se-tomo-muy-en-serio-lo-del-congreso-pet-friendly-y-llego-a-caballo-al-capitolio-JB5737803" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/205x148/20c0/148d148/none/12204/PWLT/alirio-barrera-congreso-40761691-2022_7494589_20220927171313.jpg" srcset="//www.vanguardia.com/binrepository/205x148/20c0/148d148/none/12204/PWLT/alirio-barrera-congreso-40761691-2022_7494589_20220927171313.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7494589" sizes="100vw" alt="El Colombiano / VANGUARDIA" title="El Colombiano / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7494590;order=2.0">El Colombiano / VANGUARDIA </span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </amp-img> <a href="/politica/video-senador-se-tomo-muy-en-serio-lo-del-congreso-pet-friendly-y-llego-a-caballo-al-capitolio-JB5737803" class="headline"> <span class="priority-content fst" mlnid="idcon=7495012;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Senador se tomó muy en serio lo del Congreso “pet friendly” y llegó a caballo al Capitolio</span></a> <div class="cl"></div> </div> </article> </section> </div> <div id="2715920298" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-11-mobile"> <div class="stats-viewer" id="_2715920298_markupTabs"> <ul class="" id="_2715920298_tabsList"> <div id="_2715920298_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access restricted iter-rankingtab-mostrecent-bd" iteridart="YK5738122"> <div class="template-vg-11-mobile"> <div class="num"> 1
                </div> <a href="/mundo/sube-en-300-el-numero-de-personas-que-buscan-asilo-en-estados-unidos-YK5738122"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7495335;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Sube en 300% el número de personas que buscan asilo en Estados Unidos</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="EA5736754"> <div class="template-vg-11-mobile"> <div class="num"> 2
                </div> <a href="/mundo/video-policia-en-ee-uu-agrede-brutalmente-a-estudiante-en-una-escuela-EA5736754"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7493157;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: Policía en EE.UU. agrede brutalmente a estudiante en una escuela</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="CA5736567"> <div class="template-vg-11-mobile"> <div class="num"> 3
                </div> <a href="/mundo/impresionante-video-de-la-nasa-muestra-al-huracan-ian-desde-el-espacio-CA5736567"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7492936;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Impresionante video de la Nasa muestra al huracán Ian desde el espacio</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="XA5736473"> <div class="template-vg-11-mobile"> <div class="num"> 4
                </div> <a href="/mundo/detenida-influencer-colombiana-en-ee-uu-por-robo-de-20000-dolares-en-joyas-XA5736473"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7492883;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Detenida influencer colombiana en EE.UU. por robo de 20.000 dólares en joyas</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="FA5736227"> <div class="template-vg-11-mobile"> <div class="num"> 5
                </div> <a href="/mundo/senado-ruso-planea-debatir-anexion-de-territorios-ucranianos-el-4-de-octubre-FA5736227"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7492819;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Senado ruso planea debatir anexión de territorios ucranianos el 4 de octubre</span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_2715920298_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2715920298_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2715920298_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2715920298__aui_div";jQryIter("#_2715920298_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2715920298_tabsList").appendTo("#"+aui_id);jQryIter("#_2715920298_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2715920298_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2715920298_tabsList"),jQryIter("#_2715920298_tabsContent"),index)})});jQryIter.each(jQryIter("#_2715920298_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2715920298_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2715920298");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _2715920298_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b813f3936f664e2d9e2e8e385ecee98c",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"292281",sectionPlid:"17716",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"1",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2715920298_recentTabHTML").html();jQryIter("#_2715920298_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2715920298_tabsContent:first").html(c);_2715920298_htmltabsReady()},error:function(c,a,b){}})};_2715920298_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="M815831ScriptRootC1331222"></div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.1331222.js" async></script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-6" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-6")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1487003168797-7" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1487003168797-7")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-2487003168797-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2487003168797-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = $(".admanagerspace");
 element.each(function(index, el) {
 var top = $(el).offset().top;
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = $(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = $(el).attr("id");
 var slot = googletag.slots[id];
 if (!$(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 $(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < $(this).scrollTop()) {
 var s = $(this).scrollTop() + window.innerHeight + 70; //donde esta
 showDfp(s);
 }
 window.anterior = $(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608116-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608116-0"],googletag.slots["div-gpt-ad-1498849608116-1"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp($(window).height());
 showDfpFixed();
 }, 3000);
 
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-content" class="content ly-catalog-mobile-footer" role="main"> <div class="container-fluid nopadding bg-ready bg-ready-1"> <div class="container nopadding"> <div class="row mobile-footer"> <div class="mobile-footer-col portlet-column nopadding" id="mobile-footer-col"> <div id="2472792358" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_2472792358" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow noopener noreferrer" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-10171 sect-10e9c52dd24a9032589de2c5404fc243"> <a href="https://qhubobucaramanga.com" rel="nofollow noopener noreferrer" class="tab-item lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="text-footer"> <a rel="nofollow" target="_blank" href="https://www.sic.gov.co/"> <div class="imgsic"></div></a> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2022 - Bucaramanga - Colombia. Prohibida se reproducción total o parcial, sin autorización escrita de su titular. 
             <br>Términos y condiciones 
            </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/00506623ed7b972f72001fe099df14c4.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RE489U0QO6KJV",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RE489U0QO6KJV",senderid:"62752876246",workerpath:"/firebase-messaging-sw/62752876246",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(12204,"articleId","5738122");ITER.STATISTICS.addStatisticData(12204,"plid","17716");ITER.STATISTICS.addStatisticData(12204,"urlType","detail");ITER.STATISTICS.addStatisticData(12204,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(12204,"variant",a);ITER.STATISTICS.addStatisticData(12204,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(12204,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("12204","5738122",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículos recomendados",idgoal:10})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5738122")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5738122")||ITER.FAVORITE.TOPICS.isReadLater("5738122")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5738122")}})});/*]]>*/</script> </body> </html> 